motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 Probleme DFI Z1300

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Probleme DFI Z1300   18/10/2014, 19:14

Bon la j'en ai marre , y a jamais rien qui marche , entre un 1135 de 900km qui brule 3 litres d'huile en moins de 500 km et un 1300 qui crame 2 jeux de bougies en 300 km ça commence a me mettre les nerfs .

Au 2eme jeu il voulait bien rouler un peut mieux a bas regime en tournant le DFI sens horloge d'un petit milimetre  ,, mais il a picolé 20 litre en moins de 100 km ,,, il viens de cramer un 2eme jeu de bougie et cette fois il ne veut plu rien faire pour tourner ne serais ce qu'un peut rond dés qu'on veut le faire rouler . Je ne sais plus quoi faire ni chez qui l'emmener car la il faut un banc je pense et c'est pas tout le monde qui veut toucher a ça .  . 
Il parait aussi qu'un DFI qui a été déposé c'est cuit pour le suite et je ne sais pas si il a été démonté mais en tout cas je ne peut plu rouler tellement ça cafouille .

Deux belles motos dans le garage et rien qui marche ,,, je fout le feu ou j'attend un peut ? 

Quelqu'un peut t'il me dire comment un moteur neuf non bousculer peut cramer 3 litres d'huiles et un rien de temps et fumer comme une centrale et comment résoudre ce probleme de DFI car la je vais craquer .






Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13575
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 19:17

t as mis quoi comme huile dans le 1135?

de la synthèse ou de la minerale?
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 19:26

je l'ai achetée a 500 km , elle en a 980 , c'est de la 50 en synthèse qu'il y avait dedans et elle a tout torché en un rien de temps et en roulant tranquille pour le rodage.
La j'ai mis de la ELF evolution 5/40 synthese car tout vidangé plus un filtre neuf et ça fume et ça fume ,,, suis assez inquiet
Revenir en haut Aller en bas
Rossifumi_46

avatar

Masculin Nombre de messages : 1357
Age : 31
Localisation : Tours 37 France
Date d'inscription : 24/11/2007

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 19:36

Je dirais que ton huile est trop fluide, ma XS bouffe de la synthèse quelque soit l'indice, alors qu'avec de la minérale 15W40 ou 20W50 aucuns soucis  albino
Revenir en haut Aller en bas
http://www.rossifumi46.fr
tomtom



Masculin Nombre de messages : 9
Age : 33
Localisation : morbihan
Date d'inscription : 14/10/2014

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 19:38

salut, ci joint le lien du site de mon mécano superman, appelle le mardi, ça coute rien et il pourra peut être te renseigner! Jte garantie rien, mais regarde son cv...
A+
V

http://www.allodocmotos.com/
Revenir en haut Aller en bas
Team TZ

avatar

Masculin Nombre de messages : 1899
Age : 60
Localisation : Ile de France
Date d'inscription : 05/10/2007

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 19:42

Bonsoir
Premièr petit détail Jamais de synthèse dans nos vieux moteur, cest trop fluide et souvent chargé avec de nombreux additifs qui ne sont pas compatible avec les vielles !..une bonne 10W40 de qualité ça suffit .

Bonne soirée
Team TZ
AMFP&M
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13575
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 20:11

fan2kawa11 a écrit:
je l'ai achetée a 500 km , elle en a 980 , c'est de la 50 en synthèse qu'il y avait dedans et elle a tout torché en un rien de temps et en roulant tranquille pour le rodage.
La j'ai mis de la ELF evolution 5/40 synthese car tout vidangé plus un filtre neuf et ça fume et ça fume ,,, suis assez inquiet


voila ou est ton probleme
il ne faut mettre que de l huile minerale et jamais d huile de synthese dans ce moteur

la synthese c est de la flotte a comparer avec la graisse minerale qu on doit normalement utiliser
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
Pierre
Admin
avatar

Masculin Nombre de messages : 17385
Age : 59
Localisation : Paris
Date d'inscription : 24/03/2007

MessageSujet: Re: Probleme DFI Z1300   18/10/2014, 20:13

minérale ! Castrol ou Valvoline...ou Carrefour   Very Happy

_________________
- Les cons, ça ose tout, c'est même à ça qu'on les reconnaît
- Traiter son prochain de con n'est pas une insulte, c'est un diagnostic  !!!!
- Le succès n'est pas final, l'échec n'est pas fatal : C'est le courage de continuer qui compte. W.Churchill.

-"le problème, c'est que ça me grippe les carbus. Même quand je coupe, les gaz restent en grand"
-"ça doit les changer....."  casse     Joe Bar Team
Revenir en haut Aller en bas
http://www.fmsp.net/forum.htm
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: les boules !!!!!   19/10/2014, 10:16

j'ai pas l'impression que l'huile soit la  le plus gros soucis car meme si elle en mangeait a cause de la fluidité ça ne donnerai pas pas une telle conso , la j'ai l'impression d'avoir un 2 temps avec du melange 50%

En fait j'ai grave les boules , j'ai voulu me faire plaisir en achetant 2 motos qui me semblaient tres bien pour rouler a nouveau en anciennes et je me retrouve avec 2 motos qui peuvent juste servir de déco dans le salon et moi je me retrouve a pieds.
J'ai vendu un peut avec du regret mon ZX12R  qui allait tres tres bien et tres équipée pour en fait me retrouver avec 2 maquettes grandeur nature. Suis vraiment en colere et ça fait 3 nuits que j'en dort pas .








Voila ce que j'ai sacrifié pour me retrouver avec rien .....j'ai mis tout ce que j'avais comme un con
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13575
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 10:56

bon,bien que ca te semble bizarre c est bien ton huile de synthese qui est la cause de ta surconsomation.

tient je vais te prendre un exemple inverse,quand la r1 est sortie en 98,yamaha precisait bien que seule de l huile minerale etait autorisée autrement perte immediate de la garantie  en cas de casse moteur.

on met de l huile de synthese dans un moteur prevu pour et non dans une mecanique agricole d un autre temps comme les notres
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 11:18

bon je sais plu ou j'en suis moi , j'ai la version de l'huile et la version qui me fait le plus peur , mauvais réalésage , mauvais remontage ou guides de soupapes  ...

Demain je revidange et je met de la minérale 10/40 ; la ce sera suspense a la mise en route mais purée faut encore tomber la ligne pour avoir le boulon de vidange ;;GRRRR

Quoi qu'en 2 coups de gaz la vidange sera faite par le pot d'echappement .


Dernière édition par fan2kawa11 le 19/10/2014, 11:50, édité 1 fois
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12933
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 11:32

tu prends ca chez LECLERC AUTO PAR EXEMPLE et c est parfait



20W50 BIDON NOIR C EST EN PLUS PREVU POUR LES MOTOS A EMBRAYAGES A BAIN D HUILE DONC AUCUN SOUCIS DE CE COTE LA albino
ET ON EN REPARLE ENSUITE DE LA PACIFIC 531 Very Happy



A+
YVES


Dernière édition par STOK51 le 19/10/2014, 11:56, édité 1 fois
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12933
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 11:51

FAUT PAS SE METTRE LA RATE AU COURT BOUILLON NON PLUS
CELA RESTE UN TAS DE FERRAILLE ...

C EST SUR UNE MACHINE PRESSE BOUTON COMME TU POSSEDAIT N A ABSOLUMENT RIEN A VOIR AVEC LES VIEILLERIES QUE TU AS AUJOURD HUI
SI TU PENSAIT QUE CE SERAIT UN LONG FLEUVE TRANQUILLE TU T ES TROMPE
SOIT ON T A UN PEU MENTI PAR OMMISSION OU PLUS PROBABLEMENT TU N AS PAS VOULU ENTENDRE OU LIRE LES MOTS QUI AURRAIENT PU T ALLERTER
ICI PERSONNE N A DIT QUE C ETAIT FACILE ET EVIDENT
CHACUN CONNAIT AVEC CES MACHINES DES SOUCIS PLUS OU MOINS IMPORTANTS ET ON FAIT AVEC ...
C EST VRAI QU AU BOUT DE PLUSIEURS MOIS VOIRE ANNEES POUR CERTAINS ON A ENFIN UNE MACHINE FIABLE ET UTILISABLE
MAIS JAMAIS SANS Y A VOIR SERRIEUSEMENT MIS LES MAINS

IL EXISTE QUELQUES PROFESSIONNELS QUI ONT LES CONNAISSANCES SUR CES MACHINES ET QUI Y PASSENT PAS MAL DE TEMPS
POUR LES FIABILISER CE QUI FAIT QUE LES ADDITIONS SONT PLUTOT SALEES SANS POUR AUTANT QU IL AIENT VOLES LEURS CLIENTS

QUAND A FAIRE SOIS MEME TOUT EST POSSIBLE AVEC UN PEU D AIDE MAIS IL NE FAUT PAS ETRE IMPATIENT

RESTE QUE POUR LA 1135 LE CAS EST ASSEZ SIMPLE ET FACILE A CIRCONSCRIRE

JE N EN DIRAIS ABSOLUMENT PAS DE MEME POUR LA 13 KAWA C EST UNE MACHINE COMPLIQUEE ET TRES HONNEREUSE A ENTRETENIR
ET FIABILISER PARFAITEMENT
BEAUCOUP S Y SONT CASSE LES DENTS ET Y ON LAISSE UN PEU D ARGENT
IL VA FALLOIR DE LA PATIENCE ET DE LA TENACITE POUR LE 6 CYLINDRES

COMMENCE PLUTOT PAR LA 1135 POUR FAIRE BAISSER LA PRESSION ...
ET GARDE LE 13 KAWA POUR LA SUITE

OU SI TU TROUVE L OBSTACLE INSURMONTABLE MORALEMENT ET FINANCIEREMENT POUR LE 6 CYLINDRES
REVENDS LE AVANT DE FAIRE UN NERVOUS BREAKDOWN INUTILE


BON COURAGE ET A+
YVES
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13575
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 11:54

fan2kawa11 a écrit:
bon je sais plu ou j'en suis moi , j'ai la version de l'huile et la version qui me fait le plus peur , mauvais réalésage , mauvais remontage ou guides de soupapes  ...

Demain je revidange et je met de la minérale 10/40 ; la ce sera suspense a la mise en route mais purée faut encore tomber la ligne pour avoir le boulon de vidange ;;GRRRR

Quoi qu'en 2 coups de gaz la vidange sera faite par le pot d'echappement .
l huile c est pas magique,ca n est pas parce que tu vas prendre de l huile a 30 euro le litre que ca va etre le top si elle n est pas adaptée a ton moteur

ton moteur a une conception et une metalurgie qui date de 1970 et a cette epoque la synthese n existait pas.

un mauvais remontage aurait deja tout cassé depuis longtemps,les joints de queue de soupapes morts ca consomme mais pas dans cette proportion
quand au mauvais realesage si c etait le cas ca aurait consommé immediatement et tu l aurais vu en l achetant
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 12:04

Ben j'ai roulé avec ses motos dans les années 70 et années 80 et tout allait bien , pas de soucis et ça allait partout. La les 2 moteurs sont refait donc je me pose beaucoup de questions .  

Le 1135 fumait un peut a froid a l'achat mais comme je l'ai ramené sur une remorque c'est en faisant 2 aller retour au bol classic que j'ai tout avalé en 300 km en roulant entre 5000 et 6000 tours , donc cool et en continue .

Moi j'ai acheté pour rouler car ça doit aller partout en 2014 comme en 1980 et je me retrouve a pieds ............
Revenir en haut Aller en bas
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 12:12

Des Z1300 j'en suis au 3eme , le 1er a carbu et le 2eme ben c'était le meme que celui la et jamais de soucis . Mais la c'est une galere cette histoire de DFI
Revenir en haut Aller en bas
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 14:08

STOK51 ............JE NE CONCIDERE PAS UNE MOTO COMME UN TAS DE FERRAILLE .... NOUS N'AVONS VISIBLEMENT PAS LA MEME VISION DE LA MECANIQUE ET L'AGE N'A RIEN A VOIR AVEC TOUT CELA . QUAND C'EST EN BON ETAT CA ROULE COMME UNE MOTO ACTUELLE .
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13575
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 15:16

bon ben t as plus qu a demonter ton haut moteur pour voir si le realesage a ete bien fait puisque tu ne veux pas mettre la bonne huile qui est prevu pour ce moteur

pour info on a des moteurs bien plus performants que le tient en course et on met de l huile minerale bien epaisse et pour ma part meme en endurance sur deux heures a fond pas de conso d huile
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
Michel

avatar

Masculin Nombre de messages : 283
Age : 42
Localisation : Zoersel/ prov Anvers/Belgique
Date d'inscription : 15/06/2011

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 17:30

Quand de la minerale?
Quand de la semi?
Quand de la full synthetique?
huuuh1

Je vous vois venir.....RTFM (read the fucking manual) Very Happy
Revenir en haut Aller en bas
GEORGES

avatar

Masculin Nombre de messages : 2950
Age : 61
Localisation : SAINT JUNIEN
Date d'inscription : 21/06/2008

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 18:54

J'ai entendu parler de la même histoire ce we au Vigeant avec une moto qui courait une Honda 1100 VF, sur les Benelli en plus cela esquinte la roue libre de démarreur l'huile synthétique et en plus je suis bien d'accord que pour un usage tourisme dans des conditions normales ça ne sert à rien, quitte à vidanger plus souvent si le moteur commence à avoir de l'âge.
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 47
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 20:08

Bonsoir à toi,

Ma petite pierre à l'édifice mais qui ne fera que dire qu'il vaut mieux de la minérale.

Cela aura au moins un avantage à court terme : c'est le test le plus acile à faire, et 100% des gens de ce forum te disent de commencer par là. Que tu doutes si moi je le dis, OK, mais certains ici ont quand même de la bout... euh... de l'expérience... innocent   Very Happy 

Commence donc par le plus simple à mettre en oeuvre : change l'huile. Si c'est pas mieux, on envisagera autre chose.
Et à mon avis quand Yves parle de tas de feraille, il ne veut pas dire tas de boue, il dit, si j'ai bien compris, qu'une moto, c'est un agencement astucieux de nombreuses pièces pensées pour un ensemble cohérent qui doit se déplacer. Et, de la même manière que les bateaux ou les avions, elles ont été conçues plusieurs années avant leur commercialisation, avec un état des savoirs qui n'est pas le même que celui d'aujourd'hui... et qui n'était même pas le même au moment ou la moto est sortie dans le commerce.

Il faut donc utiliser les huiles qui correspondent à cette période de conception.
regarde les effets néfastes du sans plomb ou pire de E10... les motos n'ont pas été conçues pour utiliser ces cochonneries.

Donc, courage, ta moto va marcher... mais c'est sûr que ça demande plus de temps à y consacrer, y'as plus d'entretien etc...

Dis nous ce que ça donne avec de la minérale.

A+
eric
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12933
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 21:45

fan2kawa11 a écrit:
STOK51 ............JE NE CONCIDERE PAS UNE MOTO COMME UN TAS DE FERRAILLE .... NOUS N'AVONS VISIBLEMENT PAS LA MEME VISION DE LA MECANIQUE ET L'AGE N'A RIEN A VOIR AVEC TOUT CELA . QUAND C'EST EN BON ETAT CA ROULE COMME UNE MOTO ACTUELLE .

OUHHH LAAAA JE COMPRENDS QUE TU SOIS UN POIL ENNERVE PAR TES DEBOIRES MECANIQUES ... MAIS
IL ME SEMBLE QUE TU M AS MAL COMPRIS VOIRE ... QUE JE ME SOIS MAL EXPRIME ...
QUAND JE LIS
 "Suis vraiment en colere et ça fait 3 nuits que j'en dort pas "
C EST LA QUE JE RELATIVISE ET JE TE DIS QU UNE MOTO CE N EST QU UN TAS DE FERRAILLE
IL N Y A PAS DE RAISON SERRIEUSE POUR NE PAS EN DORMIR DE LA NUIT DEPUIS 3 JOURS affraid
C EST PAS LA FIN DU MONDE TOUT DE MEME ....T AS PAS UN GAMIN A L HOSTO ... No
C EST JUSTE UNE BECANE QUI FUME PARCE QUE T UTILISES PAS LA BONNE HUILE  
OU AU PIRE ELLE A UN MOTEUR RINCE
J AI VU PIRE COMME CATASTROPHE DANS LA VIE Question

QUAND A MA VISION DE LA MECANIQUE ... JE TE LAISSES A TON JUGEMENT PEREMPTOIRE ET DEFINITIF

DES MOTOS DES ANNEES 70 80 J EN AI EU ET J EN AI TOUJOURS BEAUCOUP ...JE SAIS COMMENT CA ROULE
DES 1135 GG DES 1300 KAWA DES 750 TURBO DES 1100 ZX ETC .. ETC... J EN AI QUI ROULENT innocent
ET CROIRE QUE UN Z 1300 KAWA ROULE AVEC LA MEME FIABILITE QU UN  ZX 12 R
IL FAUT SOIT ETRE UN PEU AMNESIQUE SOIT UN PEU AVEUGLE PAR L OBJET
MAIS C EST DEFINITIVEMENT PAS FAIT PAREIL NI DEHORS NI DEDANS
C EST DONC INCOMPARABLE EN UTILISATION

APRES QUE L ON PUISSE ROULER PARFAITEMENT AVEC CE GENRE DE MACHINE SANS TOMBER EN PANNE ... JE LE CONCOIT D AUTANT MIEUX
QUE C EST CE QUE JE FAIS DEPUIS 35 ANS ... POUR INFO MA MOTO LA PLUS RECENTE EST UN 750 KAWA TURBO DE 1985 Idea

APRES TU FAIS CE QUE TU VEUX CES MOTOS SONT A TOI ET JE N ENTENDS PAS TE DICTER QUOI QUE CE SOIT
JE T AI DONNE UN AVIS PARCE QUE TU L AS SOLICITE


POUR MOI CA VA
QUAND UNE DE MES KAWA FUME C EST QU ELLE A ENCORE DE HUILE DEDANS ET JE DORS A POING FERMES casse casse casse casse casse

TOUT CECI A PRENDRE AVEC HUMOUR ET DECONTRACTION EVIDEMMENT angel angel

A+
YVES


Dernière édition par STOK51 le 19/10/2014, 22:10, édité 1 fois
Revenir en haut Aller en bas
baloo

avatar

Masculin Nombre de messages : 995
Age : 55
Localisation : 79
Date d'inscription : 13/01/2008

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 22:07

salut
pour la conso dhuile : 3l au 500 km   la y'a un gros probleme d'etanchéitée cylindre piston , a ce niveau ce n'est plus la qualité de l'huile !!  pour info ma xs fonctionne avec de la 5W60 pur synthetique et consomme a peu pres 25 a 50 cl sur des endurances de 4h !! 
bonne soirée
 baloo
Revenir en haut Aller en bas
http://balooracingteam.blogspot.com/
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   19/10/2014, 23:16

Pour ce qui est de l'age le moteur a 982 km depuis la pose du 1135 et haut moteur a neuf ,, donc l'age n'entre pas en jeu.     Il semblerait que le réalésage soit un peut trop abusif et qu'il n'y ai plus qu'a fait une cote au dessus et monter en 1170 ( base moteur 1100 B2)
Revenir en haut Aller en bas
barry 72

avatar

Masculin Nombre de messages : 651
Age : 52
Localisation : 72
Date d'inscription : 04/03/2008

MessageSujet: Re: Probleme DFI Z1300   20/10/2014, 10:34

pourquoi ne pas retrouver un bloc cylindre et le realeser avec tes pistons neuf, ça evite de racheter des pistons.
Sinon c'est sur que rouler en ancienne n'est pas un long fleuve tranquille avant chaque viree importante faut faire le tour (un peu comme les vieux avions ), apres si faut que ça marche tout les jours mieux vaut garder une moto presse bouton mais ça n'a pas la meme saveur .     courage , tout se refait ,par contre c'est toujours une histoire de tunes et de temps
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme DFI Z1300   

Revenir en haut Aller en bas
 
Probleme DFI Z1300
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: