motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 Probleme DFI Z1300

Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
thierysp

avatar

Masculin Nombre de messages : 275
Age : 55
Localisation : saint priest
Date d'inscription : 01/03/2011

MessageSujet: Re: Probleme DFI Z1300   21/10/2014, 23:29

Avec des photos je peut te faire plusieurs moteurs avec une seule pochette de joints de neuf, pistons et segments dans leur emballage d'orgine.
Oui, mais un seul moteur  qui aura toutes les pièces neuves.
A méditer... Je dis pas qe c'est le cas.Cool !!!
Revenir en haut Aller en bas
ss2r

avatar

Masculin Nombre de messages : 1343
Age : 44
Localisation : 02
Date d'inscription : 27/03/2007

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 09:22

je ne dis pas que tes pistons ont forcement 100000km, mais est ce qu ils ont été contrôlés au niveau de la géométrie.
depuis le début tu dis que le moteur a été refait a neuf, ok. mais petit a petit, on s aperçoit que les pistons sont d occase, de plus ils ont déjà touches les soupapes; les soupapes sont d occase également; j imagine que les sièges et les guides de soupape ne sont pas neuf non plus.
pour moi un moteur refait a neuf , c est pas juste un jeu de segment neuf, des circlips neufs et des joints de queue de soupape neuf, le tout monte avec des pistons d occase bien nettoyés dans un bloc cylindre fraichement réalésé avec des soupapes bien nettoyées.
a regarder la calotte de tes pistons, je ne suis pas très sur que tout les jeux de fonctionnement et l usure de toutes les pièces aient été contrôlés sérieusement.
a+ luiggi
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13581
Age : 55
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 09:38

bon vous allez calmer vos ardeurs inquisitrices,je connais la personne qui a fait ce moteur et ici il n y a pas plus de 5 personnes capables de refaire un moteur aussi bien

alors le moteur a peut etre un probleme mais ca n est certainement pas de son fait ni de l usage de pieces usagées comme des pistons a 100000km.

pour ce qui est des pistons d ailleurs il suffit que le moteur neuf ait tourné une minute pour qu ils soient comme ca
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 10:52

C'est vrai que ça me fait beaucoup de soucis mais Bruno n'a pas tord , je pense que cela a été remonté convenablement mais qu'il y a eu une connerie de faite indépendante du vendeur qui a monté ce moteur , mauvais réalésage il semble . Vu tout le boulot qui a été fait sur la moto le moteur n'aurait pas été volontairement remonté a l'arrache . j'attend d'avoir d'autres pieces et remonter le moteur avec un autre bloc si il faut et ce qui va dedans ....Pour l'instant suis coincé .
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13581
Age : 55
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 11:00

as tu fait quelques dizaines de km pour voir si l huile minerale s envoler aussi vite que la synthese?
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
ericm

avatar

Masculin Nombre de messages : 1422
Age : 47
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 11:15

Bonjour à tous,

Je suis d'accord avec Bruno sur les km à parcourir avant le diagnostic final : j'ai eu un problème du genre une fois, et il faut un peu de temps pour tout "évacuer/bruler/dissiper".

Après je ne suis pas assez compétent pour faire un diagnostic sur photos, mais s'il y a un problème de réalésage ne serait-ce que de quelques centièmes, ça doit se "sentir" quand on remonte les pistons avec leurs segments, non ?

En plus, je ne sais pas si on a parlé taux de compression, tu les as pris ? s'il y a un problème de réalésage, on doit aussi le voir sur les compressions, non ? (sauf si l'huile qui est passé en haut "colmate" un peu les fuites ?)...

Bon, je sais pas si j'aide beaucoup, là...
A+
eric
Revenir en haut Aller en bas
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 11:22

Les compressions c'est au programmes aussi , mais bon j'ai vu avec mon vendeur pour arranger tout ça , il est très honnête et bien embêté aussi et on va faire ce qu'il faut pour que tout revienne dans l'ordre .Je vous tiendrais au courant de la suite des choses . Je vais m'occuper de faire regler le 1300 en attendant ce que j'ai convenu pour le 1135 et faire reposer un peut ma tete qui boue depuis quelques jours et pour me motiver a continuer dessus entreprendre la pose du tete de fourche GG .....   Besoin de la regarder dans les yeux et pas de travers cette moto .

Pour répondre a ERICM le gars qui doit me prendre les compressions m'a aussi dit qu'elles risquaient d'etre faussées apres une grosse conso d'huile et de la 50 épaisse ensuite , je verai bien quand il viendra
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13581
Age : 55
Date d'inscription : 23/03/2007

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 18:37

Titane a écrit:
Les pistons ne sont pas neufs c'est certain, non seulement il y a les marques de soupapes mais on voit encore des traces de calamine dans les embrèvements de soupapes. Normalement les pistons MTC sont livrés avec des bouchons téflon en lieu et place des clips habituels. Sur une des photos on voit des pochettes de clips de pistons WISECO, étrange.
Les soupapes ne sont pas neuves non plus, sur le haut des tiges on voit bien des marques de fonctionnement, elle sont simplement été polies.
L'aspect extérieur semble impeccable mais il semblerait qu'un contrôle approfondi de l'ensemble du moteur soit préférable pour une utilisation future en toute sérénité.

Sur la photo, les marques très visibles laissées par le contact avec des soupapes ...

je ne voudrais pas faire le medisant mais comme les 4 admissions peuvent elles etre marquer sans que les echappements ne le soient aussi  Very Happy Very Happy
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
Titane

avatar

Masculin Nombre de messages : 2738
Age : 58
Localisation : Metz
Date d'inscription : 14/11/2010

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 18:59

bruno a écrit:


je ne voudrais pas faire le medisant mais comme les 4 admissions peuvent elles etre marquer sans que les echappements ne le soient aussi  Very Happy Very Happy

Tout à fait possible avec un moteur à double arbre à cames ...
Revenir en haut Aller en bas
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   22/10/2014, 20:08

oui mais bon ils sont pas moisi non plu et c'est pas ça qui a fait la conso . Pour l'instant j'attend de refaire avec les pieces qui vont arriver . La suite m'en dira plus , faut pas que tout le monde se contredise non plu , c'était pas le but de mon post d'engager des débats sans  fin entre nous bien que ce soit sympa de la par de tout le monde de s'interesser a mon cas
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12937
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: Probleme DFI Z1300   23/10/2014, 14:48

SI LE VENDEUR ET L ACHETEUR SONT DES GENS MODERES ET DE BONNE FOI C EST LE MIEUX QUI PUISSE SE PASSER
LA MECANIQUE N EST PAS TOUJOURS UNE SCIENCE EXACTE ET L ON NE CONTROLE PAS FORCEMENT  TOUT A 100%
IL M EST ARRIVE AUSSI DE REDEMONTER UN MOTEUR APRES UNE CASSE DE SEGMENT AU REMONTAGE SANS M EN ETRE APERCU
ET POURTANT J EN ETAIS PAS AU PREMIER ET JE L AVAIS FAIT AVEC TOUTES LES PRECAUTIONS HABITUELLES

LE MIEUX EST EFFECTIVEMENT QU ILS AIENT TROUVES UN TERRAIN D ENTENTE
UNE DEPOSE DE CULASSE ET DE CYLINDRE N EST PAS NON PLUS LA MER A BOIRE
IL Y A QUELQUES FRAIS DE JOINTS ET UN PEU DE TEMPS A Y PASSER MAIS C EST PAS LA FIN DU MONDE

APRES UN PETIT COUP DE BLUES CE QUI EST COMPREHENSIBLE TOUT DEVRAIT S ARRANGER
EN TOUS CAS C EST A SOUHAITER POUR LES 2 PROTAGONISTES

IL EST ENSUITE TOUT DE MEME INTERESSANT DE VOIR CE QUI S EST PASSE POUR QUE CELA SERVE POUR LE REMONTAGE D AUTRES MOTEURS
CELA PERMET D EVITER DE FAIRE LA MEME ERREUR OU DE PASSER A COTE D UN CONTROLE NECESSAIRE w01

A+
YVES


Dernière édition par STOK51 le 23/10/2014, 15:28, édité 2 fois
Revenir en haut Aller en bas
fan2kawa11

avatar

Masculin Nombre de messages : 68
Age : 58
Localisation : nievre 58
Date d'inscription : 24/08/2014

MessageSujet: Re: Probleme DFI Z1300   23/10/2014, 15:18

Oui on c'est bien entendu sur le problème avec un vendeur parfais il me semble , donc je vous tiendrai au courant quand le moteur sera ouvert et quand je le remonterai .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme DFI Z1300   

Revenir en haut Aller en bas
 
Probleme DFI Z1300
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» Probleme avec les freins de mon 406
» Probleme de GOPRO
» [Putting] Probleme d'alignement
» petit probleme avec wolverine
» probleme servo tower pro mg995

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: