motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 Porblème démarrage Z1300

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sharky91fr



Masculin Nombre de messages : 20
Age : 58
Localisation : Région Parisienne Sud
Date d'inscription : 18/10/2013

MessageSujet: Porblème démarrage Z1300   7/7/2016, 23:18

Salut tout le monde,
j'ai laissé dormir mon z1300 pendant quelques mois, mais à part une bâche dessus, je n'ai pas fais grand chose pour son "hibernation" innocent
J'ai rechargé la batterie avec un chargeur Optimate et elle a redémarré sans souci.

Après plusieurs sorties, je constate qu'à chaque redémarrage elle a de plus en plus de difficultés, comme si il n'y avait pas assez de jus à la batterie pour faire tourner le démarreur.
J'ai à nouveau remis l'Optimate, mais une ou deux sorties après, même chose. Parfois, elle ne démarre pas et le voyant DFI s'allume au bout de quelques pression sur le démarreur.
Pourtant quand elle daigne démarrer, aucun souci, elle tourne comme une horloge et je prends mon pied banana1 

La batterie à moins de 2 ans donc à priori ça ne devrait pas venir de là.

Avez vous un avis ?

Merci

@+V
Revenir en haut Aller en bas
cacajou



Masculin Nombre de messages : 92
Age : 66
Localisation : essonne
Date d'inscription : 01/04/2016

MessageSujet: Re: Porblème démarrage Z1300   8/7/2016, 06:05

Salut
Il y a de fortes chance , ou malchance , que ta batterie soit HS
Elle ne tient plus la charge ou un élément est en court circuit aléatoire.
En clair elle se met à genoux à la première sollicitation .
Ça peut arriver même sur une batterie qui a 6 mois .
Revenir en haut Aller en bas
rogerboldor
Admin
avatar

Masculin Nombre de messages : 5704
Age : 71
Localisation : montfermeil
Date d'inscription : 29/06/2009

MessageSujet: Re: Porblème démarrage Z1300   8/7/2016, 07:55

Un multimètre sur ta batterie quand tu appuies sur le démarreur , si elle chute en dessous de 9v , c'est elle qui doit être en cause bom
le démarreur de la 1300 est sur roulements côté pignon et en fonction de l'usure de la machine , il peut être usé ainsi que les charbons.

.


_________________
-celui qui veut faire quelque chose trouve un moyen
-celui qui ne veut pas le faire trouve une excuse

La connaissance s'acquiert par l'expérience. Tout le reste n'est que de l'information. (A. Einstein)

Un pessimiste fait de ses occasions des difficultés,et un optimiste fait de ses difficultés des occasions.

"L'un des grands plaisirs de la vie est de faire ce que les autres prétendent que tu ne sauras pas faire."
Walter Bagehot
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Porblème démarrage Z1300   

Revenir en haut Aller en bas
 
Porblème démarrage Z1300
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Opel Corsa city 1.2 16v an 1998 ] Porblème Démarrage aléatoire
» [clio I 1.9D] Problème démarrage à froid
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: