motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 probleme électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: probleme électrique   29/5/2016, 10:37

bonjour a tous,
voila jai des soucis électrique sur ma CB 750 K2, l'autre jour a la remise en route depuis un ptit moment,
je trouve que le voyant de point mort est bien lumineux, je mesure a la batterie quand le moteur tourne: 16/17 V affraid 
la je me dis, le régulateur est mort, j'achete un des nouveaux prévu pour ce model.
au démontage je m'appreçois que dans le connecteur du pont de diode, une des cosses a bien chauffer et commencer a faire fondre le connecteur.
donc j'attaque, je refait les connection, branche le nouveaux regulateur et... pareil bom meme tension a la batterie .
d'ou viens le pb huuuh1  l'aternateur ??? j'aimerais vos avis avant de démonter

merci pour vos répondes
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1466
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: probleme électrique   29/5/2016, 15:41

Bonjour Didier,

Si je reformule, avec ton nouveau régulateur, moteur tournant au ralenti, tu as mesuré 16/17V à la batterie ?

A+
eric
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   29/5/2016, 17:02

alors oui je me suis peut etre pas bien expliqué, oui le moteur tournant mais a 3/4000 tours
je viens de faire pleins d'essais avec different redresseur/regulateur
j'ai cru avoir un espoir avec un regulateur de CB 750 KZ (bol d'or)
mais non... huuuh1 huuuh1 huuuh1
Revenir en haut Aller en bas
Team TZ

avatar

Masculin Nombre de messages : 1891
Age : 59
Localisation : Ile de France
Date d'inscription : 05/10/2007

MessageSujet: Re: probleme électrique   29/5/2016, 18:35

Bonjour
combien de fils à la sortie de ton régulateur ??
Ton alternateur c'est le modèle d'origine du 750 K2 ? Sortie 3 ou 4 fils ?
A+
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   29/5/2016, 20:24

alors le cablage sur la 4 pattes, il a un redresseur et un regulateur séparer alors que maintenant c'est plutot tout integrer
d'origine c'est 3 fils pour les 3 phases de l'alternateur plus + et -, tous ça brancher sur le redresseur (pont de diode)
le regulateur qui est séparer est brancher sur le faisceau
Revenir en haut Aller en bas
cacajou



Masculin Nombre de messages : 85
Age : 66
Localisation : essonne
Date d'inscription : 01/04/2016

MessageSujet: Re: probleme électrique   30/5/2016, 05:50

Salut .
Il me semble qu'avec ces nouveaux régulateur , le fil vert ne doit pas être branché .
Revenir en haut Aller en bas
franck

avatar

Masculin Nombre de messages : 3268
Age : 52
Localisation : alsace
Date d'inscription : 03/03/2008

MessageSujet: Re: probleme électrique   30/5/2016, 10:31

a tous les coups ton nouveau redresseur / regulateur a besoin d'un + apres contact .....


sur certains regul un des fils est a branché sur un + apres contact , il alimente la sonde a l'interieur du regul
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   30/5/2016, 11:37

@ cacajou : oui le nouveau regulateur a pas de fil vert

@franck : il est alimenter par un + direct

voici le nouveau regulateur que jai acheter
Revenir en haut Aller en bas
franck

avatar

Masculin Nombre de messages : 3268
Age : 52
Localisation : alsace
Date d'inscription : 03/03/2008

MessageSujet: Re: probleme électrique   30/5/2016, 16:10

test tes fils , tu sauras vite si il te faut un + apres contact .... ( je parie pour le noir )



tu n'as pas de schema de montage avec ce regul ?

comment as tu brancher ? ( quelles couleurs de fils ? )
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   30/5/2016, 16:38

alors je l'ai brancher: le connecteur blanc avec les fils qui viennent directement
de l'alternateur (les couleurs correspondent) et qui etais brancher sur le redresseur.
le fil blanc et noir sur les meme couleurs des cosses qui etais sur le le régul d'origine, sans le vert,
comme jai dis plus haut, sur le 750 four, redresseur et regulateur sont séparer d'origine
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1466
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: probleme électrique   30/5/2016, 16:40

et ...? ça fonctionne ? ça fume ? w01
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   30/5/2016, 16:59

oui ça tourne correctement mais ça regule pas tjr + de 16v...
Revenir en haut Aller en bas
franck

avatar

Masculin Nombre de messages : 3268
Age : 52
Localisation : alsace
Date d'inscription : 03/03/2008

MessageSujet: Re: probleme électrique   30/5/2016, 17:53

didier77 a écrit:
oui ça tourne correctement mais ça regule pas tjr + de 16v...

un regulateur/redresseur c'est un regulateur/redresseur , je me rappelle bien que regul et redresseur sont separé sur le four ...

je me suis depanné une fois sur la transalp ( 4 fils ) en mettant un redresseur de gpz ( 6 fils ) ; c'est pas un soucis ...


j'ai pas pigé comment tu as branché ce regul qui a 7 fils , tu ne parle que  de 6 fils .........

si tu redresses le courant c'est que c'est bien branché je pense,par contre ton regulateur ne regul pas car la sonde ( a l'interieur ) du regul attend de connaitre la tension en sortie ( + apres contact ) pour reguler , je pense que c'est ca ton soucis ; le mieux c'est de tester a l'ohmetre tes fils pour savoir qui fait quoi ....
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   30/5/2016, 20:58

j'ai bien brancher les 7 fils, sur le connecteur blanc ( 3 phases jaune +  1 vert et 1 rouge) sur le connecteur qui viens de l'alternateur
et apres le noir et le blanc sur les cosses de l'ancien régulateur ( sans le vert)
oui Franck je pense que tu a raison il lui faut une information suplementaire
mettre le noir sur un + apres contact?
Revenir en haut Aller en bas
rogerboldor
Admin
avatar

Masculin Nombre de messages : 5543
Age : 70
Localisation : montfermeil
Date d'inscription : 29/06/2009

MessageSujet: Re: probleme électrique   30/5/2016, 23:13

Stop.........................un alternateur de 750 Honda est un alternateur à induction régulée par le plus
Les régulateurs que tu veux monter ne correspondent pas
Un alternateur à rotor en fer doux envoie du courant alternatif avec un redresseur (pont de diodes) et un système électrique (mécanique ou électronique) de régulation de l'excitation pour cette machine

Si tu mats un régulateur de charge d'un alternateur d'un modèle à "aimants permanents" , ça ne fonctionnera pas bom

Il te faut le système correspondant ; celui d'origine EST RÉGLABLE et pas forcément mort , c'est un ressort qui fait l'affinage de la tension
tu peux essayer de le régler toi même et ce sera bien plus simple Question

_________________
-celui qui veut faire quelque chose trouve un moyen
-celui qui ne veut pas le faire trouve une excuse

La connaissance s'acquiert par l'expérience. Tout le reste n'est que de l'information. (A. Einstein)

Un pessimiste fait de ses occasions des difficultés,et un optimiste fait de ses difficultés des occasions.

"L'un des grands plaisirs de la vie est de faire ce que les autres prétendent que tu ne sauras pas faire."
Walter Bagehot
Revenir en haut Aller en bas
cacajou



Masculin Nombre de messages : 85
Age : 66
Localisation : essonne
Date d'inscription : 01/04/2016

MessageSujet: Re: probleme électrique   31/5/2016, 07:10

Salut .
Il doit surement lui manquer une info à ce régulateur car j'en ai monté une bonne dizaine comme celui-ci  sur 750 et 500 Four sans problème.
Question
 https://www.vintagebike.fr/regulateur-rectifieur-honda-four

https://www.vintagebike.fr/regulateur-rectifieur-honda-four
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   31/5/2016, 11:49

ok Roger, t'a surement raison, je vais essayer ça ce we
Merci
Revenir en haut Aller en bas
didier77

avatar

Masculin Nombre de messages : 734
Age : 59
Localisation : sud 77
Date d'inscription : 07/03/2011

MessageSujet: Re: probleme électrique   4/6/2016, 17:07

Bon bah voila, Roger avais raison, il suffit de grater la peinture qui bloque l'ecrou de la vis de reglage
on regle a la bonne tension, on rebloque et picétout !!!

Merci Merci Merci  Roger
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme électrique   

Revenir en haut Aller en bas
 
probleme électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» URGENT - Probleme électrique
» probleme électrique sur kit HID xenon
» probleme électrique bravo 1.4 s 12V
» Probleme électrique ???
» Petit probleme électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: