motos anciennes de course vma endurance
 
AccueilPortailS'enregistrerConnexion

 

 probleme electrique!!

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:16

bonjour a tous
je savais pas ou le poster ce probleme, ayant change mes bobines d'allumage.
je ne sais pas comment les brancher huuuh1
car j'ai remplace des zc05 par des zc06
et je n'ai pas tout compris dans le schema elec
surtout au niveau des sorties bobines pour
aller aux bougies
si qqun peux m'aider ce serait cool albino
merci d'avance
(je refais le circuit elec entierement )
probleme electrique!! Pict0013
Revenir en haut Aller en bas
jokawa

jokawa

Masculin Nombre de messages : 3583
Age : 39
Localisation : nanarland
Date d'inscription : 23/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:19

Question bah 1 bobine que tu branche sur les cylindre 1 et 4
l'autre sur 2 et 3
tu branche les fils d'alim sur les bobines et si ca pete pas tu inverse les alims
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:32

probleme electrique!! Pict0010


et le fil rouge sur chacune des bobines ( en fait le + ) les deux fils restants : un sur chaque bobine et comme dit Jo si ça pète tu inverses les deux fils ( pas les rouges bien sur )


Dernière édition par KK production le 9/11/2008, 11:34, édité 1 fois
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:33

merci jokawa
c sa que j'ai pas compris
car sur le plan les bougies ne sont pas numerote
j'avais oublie c un moteur z1000 kzt00a
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:35

merci kk
faut pas que je me trompes non plus sur la polarite
en branchant les bobines?
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:36

giova57 a écrit:
merci kk
faut pas que je me trompes non plus sur la polarite
en branchant les bobines?

pas grave, ça risque rien, dans le pire des cas ça démarre pas et tu inverses albino
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime9/11/2008, 11:39

merci pour vos reponses albino
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime10/11/2008, 13:12

je penses que j'ai pas besoin d'ouvrir
un nouveau post
la question est:
sur le schema il y a une resistance
probleme electrique!! Pict0014
dois je la remettre?
et a t elle un sens de branchement? pacontent01
(je devais etre malade le jour des cours de physique) innocent
merci
Revenir en haut Aller en bas
jokawa

jokawa

Masculin Nombre de messages : 3583
Age : 39
Localisation : nanarland
Date d'inscription : 23/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime11/11/2008, 10:01

c'est la résistance qui va autour du bloc de batterie, met la, c'est mieux. y'as pas de sens, c'est comme un beret Very Happy
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime11/11/2008, 10:55

ok merci
je vais la brancher albino
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 09:59

encore avis au specialiste

je viens de brancher
alimenter les carbus( ca fuit pas)
j'essaie de demarrer : rien
j'inverse l'alim des bobines : 4 / 5 tours de moteur puis explosion (juste 1 Very Happy )
re 4 / 5 tours reboom mais toujours 1
est ce que l'inversion des bougies 1 / 4 peux poser ce probleme de demarrage?
car j'ai pas branche la bobine comme explique innocent
car le positif est inverser innocent
Embarassed
Revenir en haut Aller en bas
franck

franck

Masculin Nombre de messages : 3456
Age : 55
Localisation : alsace
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 10:30

ta bobine envoie le jus en meme temps aux bougies 1 et 4 ( y a une etincelle de perdue ) donc inverser les fils de bougie 1 et 4 ( si les cables sont assez long Question ) ca ne devrait rien changer

t'as de l'etincelle aux bougies ? tes bougies sont mouillees ?
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 10:46

ben j'ai rien change encore
mais j'ai retire la bougie 4 est fait tourner y a etincelle
et les bougies 1 et 4 sont humides.
Revenir en haut Aller en bas
franck

franck

Masculin Nombre de messages : 3456
Age : 55
Localisation : alsace
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 10:51

si tes bougies sont mouillées c'est que l'essence arrive bien

assure toi que tes bougies ne soient pas noyées , controle la charge de ta batterie , et si effectivement t'as bien une etincelle a chaque bougie ( pas seulement a la 4 ) alors controle tes reglages ( allumage en particulier )
Revenir en haut Aller en bas
STOK51

STOK51

Masculin Nombre de messages : 13235
Age : 61
Localisation : REIMS
Date d'inscription : 28/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 14:26

giova57 a écrit:
encore avis au specialiste

je viens de brancher
alimenter les carbus( ca fuit pas)
j'essaie de demarrer : rien
j'inverse l'alim des bobines : 4 / 5 tours de moteur puis explosion (juste 1 Very Happy )
re 4 / 5 tours reboom mais toujours 1
est ce que l'inversion des bougies 1 / 4 peux poser ce probleme de demarrage?
car j'ai pas branche la bobine comme explique innocent
car le positif est inverser innocent
Embarassed

INVERSER LES FILS HT DES BOBINES SUR LES BOUGIES 1/4 AVEC LES 2/3
ET CELA DEVRAIS DEMARRER w01

SI LES FILS HT DES BOBINES SONT TROP COURTS
INVERSER LE SIGNAL DE LA BOBINE 1/4 AVEC CELUI DE LA BOBINE 2/3

CELA REVIENS AU MEME Cool !!!

A+
YVES
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 16:22

STOK51 a écrit:
giova57 a écrit:
encore avis au specialiste

je viens de brancher
alimenter les carbus( ca fuit pas)
j'essaie de demarrer : rien
j'inverse l'alim des bobines : 4 / 5 tours de moteur puis explosion (juste 1 Very Happy )
re 4 / 5 tours reboom mais toujours 1
est ce que l'inversion des bougies 1 / 4 peux poser ce probleme de demarrage?
car j'ai pas branche la bobine comme explique innocent
car le positif est inverser innocent
Embarassed

INVERSER LES FILS HT DES BOBINES SUR LES BOUGIES 1/4 AVEC LES 2/3
ET CELA DEVRAIS DEMARRER w01

SI LES FILS HT DES BOBINES SONT TROP COURTS
INVERSER LE SIGNAL DE LA BOBINE 1/4 AVEC CELUI DE LA BOBINE 2/3

CELA REVIENS AU MEME Cool !!!

A+
YVES
salut Yves
merci pour ta reponse
mais c'est en inversant l'alimentation que j'ai reussi a avoir une explosion
par contre je ne sais pas si j'ai bien branche les bougies 1/4
j'ai branche le fil HT bougie1 en bas( voir plan de KK plus haut)
est ce que ca change qq chose?
me suis je fait bien comprendre
car moi meme je commence a plus rien comprendre dans ce que je raconte cafume1
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 16:42

giova57 a écrit:

par contre je ne sais pas si j'ai bien branche les bougies 1/4
j'ai branche le fil HT bougie1 en bas( voir plan de KK plus haut)
est ce que ca change qq chose?

non, rien du tout, ce qu'il faut c'est que sur la mème bobine tu ai le 1et4 et sur l'autre le 2et3, c'est tout ..........................
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 16:49

KK production a écrit:
giova57 a écrit:

par contre je ne sais pas si j'ai bien branche les bougies 1/4
j'ai branche le fil HT bougie1 en bas( voir plan de KK plus haut)
est ce que ca change qq chose?

non, rien du tout, ce qu'il faut c'est que sur la mème bobine tu ai le 1et4 et sur l'autre le 2et3, c'est tout ..........................



ben alors c tout bon
je vais controler que j'ai bien des etincelles partout
c un allumage de Z1000st
y a t il un reglage d'avance a effectuer sur le plateau? cafume1
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 16:51

giova57 a écrit:

ben alors c tout bon
je vais controler que j'ai bien des etincelles partout
c un allumage de Z1000st
y a t il un reglage d'avance a effectuer sur le plateau? cafume1

non ( si c'est comme les J et R ) l'avance est mécanique.
Le plateau tiens avec trois vis
Revenir en haut Aller en bas
franck

franck

Masculin Nombre de messages : 3456
Age : 55
Localisation : alsace
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 17:19

KK production a écrit:
giova57 a écrit:

ben alors c tout bon
je vais controler que j'ai bien des etincelles partout
c un allumage de Z1000st
y a t il un reglage d'avance a effectuer sur le plateau? cafume1

non ( si c'est comme les J et R ) l'avance est mécanique.
Le plateau tiens avec trois vis

comment ca ?? y a pas de reglage d'allumage a faire sur les 1000 J ?? comment ca marche alors , c'est pas des vis platinées ?

PS : j'ai jamais touché a un 1000 j d'ou ma question
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 17:32

franck a écrit:


comment ca ?? y a pas de reglage d'allumage a faire sur les 1000 J ?? comment ca marche alors , c'est pas des vis platinées ?

PS : j'ai jamais touché a un 1000 j d'ou ma question

oula !!! alors là y'a du taf Very Happy Very Happy Very Happy ça fait quelques décennies qu'il n'y a plus de vis platinées, ce sont des capteurs qui génèrent une impulsion ( envoyé au cdi ) quand le rotor passe devant, ce qui déclenche l'étincelle, le tout environ 4° avant le PMH
Revenir en haut Aller en bas
franck

franck

Masculin Nombre de messages : 3456
Age : 55
Localisation : alsace
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 17:48

KK production a écrit:
franck a écrit:


comment ca ?? y a pas de reglage d'allumage a faire sur les 1000 J ?? comment ca marche alors , c'est pas des vis platinées ?

PS : j'ai jamais touché a un 1000 j d'ou ma question

oula !!! alors là y'a du taf Very Happy Very Happy Very Happy ça fait quelques décennies qu'il n'y a plus de vis platinées, ce sont des capteurs qui génèrent une impulsion ( envoyé au cdi ) quand le rotor passe devant, ce qui déclenche l'étincelle, le tout environ 4° avant le PMH


Razz lol je pensais pas qu'il y avait l'allumage electronique sur le J , Embarassed probleme electrique!! 25268 et je vais aller bruler un cierge ds la foulée

bon si avec ca je ne suis pas excusé
Revenir en haut Aller en bas
KK production
Admin
KK production

Masculin Nombre de messages : 5800
Age : 57
Localisation : Paris
Date d'inscription : 25/03/2007

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 17:49

Very Happy Very Happy Very Happy Very Happy w01
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 18:23

Embarassed desole pour mon manque de renseignement Embarassed
je vais regarder au niveau de l'avance et je vous tiens au jus
Embarassed
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime14/11/2008, 18:26

ma base moteur est un z1000a1
haut moteur ST
allumage ST
carbu origine diam.28
Revenir en haut Aller en bas
Contenu sponsorisé




probleme electrique!! Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! Icon_minitime

Revenir en haut Aller en bas
 
probleme electrique!!
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» gros probleme electrique
» probleme electrique
» probleme electrique 300 thunderbike
» [S1] Probleme electrique
» probleme electrique sur mon 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: MOTEUR-
Sauter vers: