motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 démarrage a froid z400j

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: démarrage a froid z400j   Jeu 19 Juin 2014 - 19:47

salut a tous, j'ai un souci: impossible de demarrer la moto a froid  tongue  tongue  tongue  tongue j'ai tout essayer et il y a que d'une seule maniere qu'elle veut partir: demonter les bougies et mettre de l'essence direct dans les cylindres,ca pete, ca tient et un petit coup de gaz et ca coupe
alors j'en appel a votre savoir HELP!!
a+
baba
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Jeu 19 Juin 2014 - 20:01

Salut baba,

Ben... ça peut être plusieurs trucs je pense...

Je tenterai du côté de l'allumage : vérification de l'étincelle, de l'état des bougies, des vis platinées si y'a, calage de l'allumage, résistance des bobines, qualité et changement des fils et antiparasites etc...

Elle démarre au start-pilot ? (ou au nettoyant de frein, ça marche bien aussi... innocent )

A+
Eric
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Jeu 19 Juin 2014 - 20:28

elle allume correctement avec de belles étincelles, pour moi c'est un problème d'alimentation en essence (trop ou pas assez) mais elle me semble trop pauvre, le réglage des vis de richesses se passe comment, quand on visse ca enrichit ou ca appauvri?
j'ai pas de start-pilot ou de nettoyant frein, mais quand je met de l'essence dans les puits de bougies et ca démarre et après ca tient le ralentit et quand je met un petit coup de poignée et bien ca cale... Mais je n'ai aucune prise d'air, donc c'est plutot louche cette affaire  huuuh1  huuuh1  huuuh1  huuuh1
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Jeu 19 Juin 2014 - 21:17

Re bonsoir,

tu peux aussi avoir une étincelle qui parait correcte, mais qui n'est pas assez puissante. l'idéal serait d'avoir un testeur d'étincelle, type ça :
http://www.classicautoelec.com/testeur-%C3%A9lectrique/1237-eclateur-testeur-d-%C3%A9tincelle.html
tu dois avoir une étincelle sur une distance de 5 à 7 mm.

Si tu penches pour un problème d'alim d'essence, il faut prendre les choses dans l'ordre : l'essence sort bien du robinet du réservoir, filtre à essence neuf (et STP pas de merde chinoise, un vrai filtre papier), l'essence arrive bien aux carbus ? les cuves se remplissent bien ?
Si au lieu d'accélérer tu la laisses au ralenti, elle cale aussi ou elle tient à peut pres son ralenti ?

une fois caler, tu as bien de l'essence dans les cuves ?

l'enrichissement, cela dépend des carbus : tu as des vis sur des circuits d'air (donc quand tu dévisses tu appauvris), d'autre c'est l'inverse.
regarde ta revue technique si tu as les carbus d'origine. dans tous les cas, repars sur les réglages d'origine.

ta rampe de carbu est bien nettoyé propre, révisée etc ...?

A+
Eric
Revenir en haut Aller en bas
rogerboldor
Admin
avatar

Masculin Nombre de messages : 5609
Age : 71
Localisation : montfermeil
Date d'inscription : 29/06/2009

MessageSujet: Re: démarrage a froid z400j   Jeu 19 Juin 2014 - 21:53

Si tu commençais par le début......................le moteur à froid doit avoir une carburation plus riche donc le "starter" qui selon les cas amène plus d'essence ou ferme l'air avec un volet voir déjà ça

_________________
-celui qui veut faire quelque chose trouve un moyen
-celui qui ne veut pas le faire trouve une excuse

La connaissance s'acquiert par l'expérience. Tout le reste n'est que de l'information. (A. Einstein)

Un pessimiste fait de ses occasions des difficultés,et un optimiste fait de ses difficultés des occasions.

"L'un des grands plaisirs de la vie est de faire ce que les autres prétendent que tu ne sauras pas faire."
Walter Bagehot
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Ven 20 Juin 2014 - 15:59

alors j'ai utilisé le jocker appel a un ami,  Merci roger pour les infos  w01  donc contrôle des niveaux de cuves et la.... surprise  Suspect 

le réglage correct est 19.5 mm +/- 1mm donc sur les deux a gauche j'ai fait un pré-réglage a 22 mm et celle de droite sont réglées a 26/27 mm  bom donc j'ai réglé ma hauteur de cuve a 21 mm car passé en dessous de 21 mm les pointeaux ne remontent plus
donc voila je remonte dans l'aprem et la je m'en vais prier pour que ca marche  Very Happy  Very Happy 
a+
baba
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Ven 20 Juin 2014 - 17:10

Salut baba,

effectivement, il vaut mieux commencer par là...

Par contre, il ne serait pas inutile d'envisager une réfection complète de ta rampe si ce n'est déjà fait, sinon, tu iras de problèmes en problèmes... j'en sais quelque chose !!

Par ailleurs, je ne comprends pas : si ton réglage standard est à 19.5 (en général ce sont des entiers, mais bon...) pourquoi tu ne peux pas aller en dessous de 21 ??? il y a un problème, tu dois pouvoir partir de la valeur standard, quitte à peaufiner tes réglages quand tout marchera correctement.

A+
Eric
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Ven 20 Juin 2014 - 19:14

salut
alors la rampe a été refaite (kit repa) et passée au ultrasons, vu qu'elle était démontée j'ai tout vérifié pour être sur que rien n'était bouché.
je peut me régler a +/- 21mm car sinon quand tu fait descendre les flotteurs juste en retournant la rampe et que tu les remontes de la même manière les pointeaux se bloquent et ne remonte que si tu les aide d'un léger coup de doigt, alors la pourquoi ne me pose pas la question car je ne peut pas te donner de réponse  huuuh1 
et donc j'ai remonté (tout en faisant ma prière) mis un peu d'essence dans les cylindres car ma batterie est faiblarde, et la ca a pété (un peu longtemps) mais ca a tout aussi bien caler et apres impossible de la redémarrer  tongue 
résultat des courses j'ai une moto qui ne démarre toujours pas a froid et en plus ma batterie est naze  cat donc pour moi la journée méca s'arrête ici
wala résume de la journée de 9h a 19h
a+
baba
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: démarrage a froid z400j   Ven 20 Juin 2014 - 23:04

SI CELA PEUT TE RASSURER ON EST TOUS PASSE PAR LA UN JOUR  innocent  tongue  tongue  tongue  tongue  tongue  tongue 
AU DEBUT LES RAMPES DE CARBU RECALCITRANTE POUR CERTAINES JE LES AI DEMONTE PRES DE 20 FOIS ...AVANT D OBTENIR UN RESULTAT CORRECT
AUJOURD HUI MEME EN LES CONNAISSANT PAR COEUR IL M ARRIVE ENCORE DE LES DEMONTER 3 OU 4 FOIS
QUAND ELLES ONT MAL ETE STOCKEES AVEC LES CIRCUITS DE RALENTI BOUCHES C EST PAS SIMPLE

PAR CONTRE POUR FAIRE TES NIVEAUX DE CUVE TA RAMPE NE DOIT PAS ETRE RETOURNEE
IL FAUT QUE L AXE DES BOISSEAUX SOIT HORIZONTAL FLOTEURS PENDANTS

ENSUITE SI TU DOIS TOUCHER QUOI QUE CE SOIT POUR QUE LES POINTEAUX SE METTENT EN PLACE C EST MEME PAS LA PEINE
CELA NE POURRA JAMAIS FONCTIONNER

CONTROLE QUE TOUT EST PARFAITEMENT PROPRE
LES AXES DES FLOTTEURS PAS TORDUS
UNE RAMPE DE CARBU C EST DE L HORLOGERIE SI TU VEUX QUE CELA FONCTIONNE CORRECTEMENT IL FAUT QUE TOUT SOIT PARFAIT
SINON C EST MEME PAS LA PEINE DE LA REMONTER

IL FAUT FAIRE PASSER DE LA BOMBE CLEAN CARBURATEUR DANS TOUS LES TROUS DES GICLEURS D AIR ET DE CARBURANT
POUR CONTROLER QUE NON SEULEMENT RIEN N EST BOUCHE MAIS EN PLUS QUE CELA VAPORISE CORRECTEMENT

LE MOINDRE PASSAGE OBSTRUE ET RIEN NE FONCTIONNE  bom 

BON COURAGE  TU VAS TROUVER Very Happy  albino 

A+
YVES
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Ven 20 Juin 2014 - 23:47

Bonsoir Baba,

Dans ton kit réparation, tu avais les pointeaux neufs et leurs sièges ? (donc ils sont neufs aussi ?)
Si d'une part tu ne peux pas régler moins que 21 là ou la RTM te dis 19.5 et que d'autre part tes pointeaux bloquent, comme dis Yves, pas la peine de chercher plus loin, i lfaut déjà résoudre ce problème là.
Moi ce que je fais, c'est que je prends des photos en gros plan (en prenant appui sur un plan fixe) pour pouvoir les examiner en détail sur l'écran de l'ordi. Un smartphone (j'ai un iphone) fait l'affaire.
Je me suis ainsi aperçu, par exemple que j'avais des sièges de pointeaux nases, puis (regarde dans ton cas) la languette du flotteur qui est tellement marquée qu'elle peut mettre le pointeaux " en travers" et empécher la fermeture  (d'ou des carbus qui fuyaient... j'en suis ici de mes réglages... tongue ).

 tu n'as pas forcément le même problème, mais vérifie quand même.
pour voir ce que donne des photos en gros plan, va voir ici : (message du 26/05 à 09h30)
http://www.fmsp.net/t11382p20-et-pourtant-elle-tourne

Bon, pour tes pointeaux, je sais pas trop, essaie déjà de voir si l'appui de la languette du flotteur est bon (pas marqué), ...
Vérifie aussi que les deux flotteurs sur un meme carbu soient bien "plans" (c'est à dire que si tu fais ton niveau de cuve à 21, tu dois mesurer 21 sur chaque flotteur d'un même carbu, sinon, c'est qu'ils sont tordus)...

Bon courage
A+
Eric
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 0:45

alors oui tout est neuf dedans, il n'y a pas de merde dans les circuits de la rampe (elle est passée aux ultrasons 2 fois et un bon nettoyage en complément) ok j'avais pas bien compris la méthode pour le réglage du niveau de cuve, apres si les languettes des flotteurs sont trop marquées il y a t-il un moyen de les rattraper ? Bon du coup je déposerai la rampe demain pour régler ca correctement, mais vu que ma batterie est naze ca va être compliqué de démarrer.  I love you
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 8:56

COMMENT CELA BATTERIE NAZE ?
CELA VEUT DIRE QUOI ?
SI ELLE EST DECHARGEE CELA SE RECHARGE EN 12 OU 24H00 AVEC UN PETIT CHARGEUR SPECIAL MOTO
C EST A UN PRIX MODIQUE ET CELA SERT TOUJOURS  Very Happy 
SI PAR CONTRE LA BATTERIE EST MORTE C EST A DIRE QUE QUAND TU TIRES SUR LE DEMARREUR LA TENSION TOMBE EN DESSOUS DE 10V  bom  bom  bom  bom  bom  bom  bom  bom 
JAMAIS ELLE NE DEMARRERA TOUT LE COURRANT EST PRIS PAR LE DEMARREUR ET L ALLUMAGE NE FONCTIONNE PAS A CETTE TENSION
MEME SI TU VOIS UNE PETITE ETINCELLE A L AIR LIBRE
UNE FOIS DANS LE CYLINDRE AVEC LA COMPRESSION JAMAIS TU N OBTIENS UNE EXPLOSION

DANS TOUS LES CAS UNE BATTERIE MORTE DOIT ETRE REMPLACEE AVANT TOUTE CHOSE  pacontent01 

ON NE LE REPETTERA JAMAIS ASSEZ 80% DES PROBLEMES D ALTERNATEUR CRAMES ET DE REGULATEURS MORTS
VIENT A L ORIGINE D UNE MOTO QUI A FONCTIONNE AVEC UN BATTERIE MORTE
CES COMPOSANTS ONT DEBITE AU MAXIMUM DANS L ESPOIR DE RECHARGER UNE BATTERIE A 14V AVANT DE REGULER LE COURRANT
COMME CELA N EST PAS POSSIBLE AVEC UNE BATTERIE DEFFECTUEUSE  Fuck 
TOUT A CHAUFFE A MORT ET TOUT EST CRAME L ALTERNATEUR FOND ET FINIT EN COURT CIRCUIT
ET LE REGULATEUR CLAQUE SON PONT DE DIODE
ON MET EN GENRAL PLUS LA MAIN DESSUS AVANT QU IL NE SOIT DEFINITIVEMENT FROID  Mad 

C EST LE LOT EN GENERAL DES MOTOS RECUPERRES A PAS CHER A REDEMARRER
IL Y A UNE RAISON  innocent 
LES PASSAGES OBLIGES SONT TOUJOURS LES CIRCUITS DE CHARGE DEFFECTUEUX
LES CIRCUITS D ALLUMAGE BOBINES ET BOITIERS CDI
ET LES CIRCUITS D ESSENCE RESERVOIRS ROUILLES CARBUS BOUCHES

C EST POURQUOI DANS CES CAS LA IL NE FAUT PAS ESITER A CASSER LES PRIX
DES MOTOS NON TOURNANTE DANS CET ETAT C EST 150 200€ AU MAXI
A 500 C EST DEJA BEAUCOUP TROP CHER  Sad 
EN FAISANT TOUT SOIS MEME EN NE COMPTANT QUE LES PIECES ON EST TOUJOURS AU DESSUS DE 1000€ DANS TOUS LES CAS  pacontent01 
QUEL QUE SOIT LA CYLINDREE
UNE 400 4 CYLINDRES REVIENT EXACTEMENT AU MEME PRIX QU UN 1100 ...
C EST JUSTE PLUS FACILE D EN TROUVER UNE A MOINS DE 100€  Very Happy 

JE NE DIS PAS CELA SPECIFIQUEMENT DANS TON CAS BABA C EST JUSTE UNE INFORMATION GENERALE POUR BEAUCOUP QUI DEBUTENT
OU SOUHAITENT SE LANCER EN LISANT TON POST

POUR TA MOTO APRES EN AVOIR BIEN BAVE TU N AURAS QUE PLUS DE SATISFACTION A ROULER AVEC ET EN PLUS TU LA CONNAITRAS DANS SES MOINDRES DETAILS  albino  Cool !!! 
CELA SERT TOUJOURS SUR UNE ANCIENNE ... SUR UNE RECENTE AUSSI D AILLEURS  innocent 

A+
YVES
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 12:05

salut, la batterie est neuve mais avec le souci de charge que j'ai eu j'ai peur que ca l'ai flingué.
pour le prix d'achat de la moto, je n'ai pas fait une mauvaise affaire car elle n'était pas en mauvais état a la base, de plus le réservoir a été traité au restom (pas par moi) donc grossièrement elle me revient a 1000€ prix d'achat compris
tu prend quoi comme chargeur ?
a+
baba
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 13:57

si ta batterie est neuve il y a peu de chance que tu l'aie abimée
a part si elle est en court circuit c est fort improbable
elle est juste déchargée  Very Happy 
il faut a tout prix éviter les chargeurs automobiles ou les boosters beaucoup trop puissants
en général il faut utiliser des petits chargeurs pour moto que l on trouve dans les 30€ environ
ils ont pour certains une fonction entretient intéressante qui permet via une prise extérieure de laisser la batterie branchée
lors de l hivernage
en tous cas une recharge correcte se fait en minimum 10 a 12 heures  environ

le must reste a mon sens les OPTIMATE ou les ACCUBAT mais c est plutôt le double voire le triple pour certains modèles
si on les utilise très souvent c est du tres bon materiel
j ai un OPTIMATE depuis 15 ans il est toujours en parfait état et a chargé des centaines de batteries sans défaillir
il est de plus protégé contre les inversions de polarité en cas de distraction ...   

A+
YVES
Revenir en haut Aller en bas
barry 72

avatar

Masculin Nombre de messages : 620
Age : 52
Localisation : 72
Date d'inscription : 04/03/2008

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 14:29

bein moi je n'ai qu' un chargeur voiture mais pour ralentir la charge je met une ampoule de cligno en serie , je crois que j'avais vu ça dans une vielle revue tech ,faute de mieux mais c'est sur un jour je vais passer au chargeur moderne type optimate .

que pensez vous de mon systeme?
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 14:32

Bonjour baba,

Normalement, toute décharge profonde est à proscrire. 
Une batterie en bonne état affiche une tension entre 12.8 et 13.2 au "repos" et cette charge est "durable". Si la tension tombe à 12.2V il est grand temps de la recharger. A 11.4v env. (et en dessous), elle est morte.
Le symptôme c'est que si tu la charges, elle peut afficher 12.8, mais que cette tension va chuter rapidement, surtout en cas d'utilisation, mais faible (et je te parle pas du démarreur).
en pratique, une décharge profonde sur une batterie neuve, si tu la recharge assez rapidement (pas dans 6 mois...) devrait être sans conséquence.
Sauf court circuit. dans ce cas, surveille quand même ta batterie, si problème elle va chauffer et les paroi de courber légèrement. dans ce cas, arrête. les batteries qui explosent ce n'est pas une légende et ça envoie du bois (tu trouveras des videos sur youtube).
Mais encore une fois, si tu pars avec une batterie neuve, le risque est très faible.

au niveau chargeur, idéalement,  tu prends un chargeur électronique à 3 phases de charge (voire 4),... bon je ne sais pas trop ce qui se fait pour de petits chargeurs de moto (les 3 ou 4 phases c'est plutôt pour les applications "autonomes" bateau, camping car, maisons...), mais en fonction de tes moyens, tu prends un chargeur moto de base, mais électronique (à minima, il arrête de charger quand la batterie est pleine + une phase entretien c'est bien et cela veut dire qu'il sait "lire" la tension de la batterie). Idéalement l'intensité de la charge est de 20% de la capacité de la batterie (pour une batterie de 14A, ça te donne un chargeur à 3A), tu peux prendre moins, c'est juste plus long à charger, ce qui en soit n'est pas un mal. Perso, je fonctionne avec un chargeur offert avec ma batterie qui le fait bien, même si je me prendrai un de ces 4 un bon chargeur.
j'ai aussi un chargeur 6A chinois mais électronique dans mon bureau en cas d'urgence  w01 

Ton problème de charge peut effectivement induire un problème d'allumage : tu penses avoir une belle étincelle bleue, mais en fait bof... (d'où l'intérêt du testeur d'étincelle de mon point de vue).

A+
eric
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 14:42

salut, merci pour les infos je vais donc aller au dafy moto du coin et m'acheter un chargeur correct, pour mes étincelles (quand la batterie est chargée elle sont belle et bien visibles, je contrôlerait quand ma batterie aura la patate w01 
a+
baba
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 19:51

Salut baba,

pas de soucis, et désolé pour les fautes, j'étais pressé ce matin !

Une fois sûr de ton allumage et de ta batterie, tu pourras attaquer les problèmes de carbu ...  angel 
A+
eric
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 20:20

Re salut baba,

Pour finir, si tu passes chez Dafy, ça ça me parait un bon rapport qualité prix :

http://www.dafy-moto.com/boutique/produit/chargeur-de-batteries-optimate-3-techmate-1101266

comme ils sont avares d'explication chez Dafy, tu les as ici :

http://www.tecmate-int.com/french/optimate3+_detail.php


Par contre, pour la première charge, fait le batterie déconnectée de la moto (en général, à ma connaissance, les programmes de désulfatation consistent tout simplement à foutre la batterie en court jus...)

A+
eric
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: démarrage a froid z400j   Sam 21 Juin 2014 - 22:27

le mien est une version OPTIMATE II qui a sensiblement les mêmes fonctions et c est parfait  albino 
j ai regardé il est de 2000 donc déjà 14 ans de bons et loyaux services  Very Happy 
il existe des versions particulières qui peuvent charger les batteries 12V ou 6V pour ceux qui possèdents des machines anciennes de petites cylindrées
par exemple qui ont des batteries en 6V
aujourd hui il existe aussi des version OPTIMATE 6 avec encore plus de fonctions pas toujours indispensables ...

A+
Yves
Revenir en haut Aller en bas
cric29



Masculin Nombre de messages : 96
Age : 48
Localisation : au bout de la terre
Date d'inscription : 30/10/2010

MessageSujet: Re: démarrage a froid z400j   Dim 22 Juin 2014 - 8:13

J'ai aussi un optimate (le 4 je crois) et la critique que l'on peut faire sur les modèles ou plutôt sur le fabricant c'est qu'il change de connectique quasiment à chaque modèle.
Récemment j'ai voulu prendre un second cordon pour ma deuxième moto chez un accessoiriste et là surprise Suspect , il ne l'avait pas car le modèle avait changé.
On peut bien sûr l'avoir sur commande ou sur le net mais bon ça fait c...er  tongue
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Lun 23 Juin 2014 - 13:27

salut alors la moto a démarrer ce matin, yesssss  Very Happy  a l'aide d'une batterie bien chargée et de bon réglages cela va tout de suite mieux, bon elle doit être un peu trop riche mais pour faire un tour aujourd'hui cela ira bien, après je referait mon réglage 
wala
a+
baba
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: démarrage a froid z400j   Lun 23 Juin 2014 - 13:37

ben voila
content pour toi  albino 
c est vrai qu une fois que cela tourne c est plus facile d ameliorer les réglages moteurs
apres tu vas pouvoir te lancer dans la synchro et peaufiner les réglages d'avance a l allumage  w01 
a toi les rampes de mercure et les lampes strobo  casse  casse  casse  casse 

A+
Yves
Revenir en haut Aller en bas
baba41

avatar

Masculin Nombre de messages : 335
Age : 22
Localisation : Blois
Date d'inscription : 24/01/2012

MessageSujet: Re: démarrage a froid z400j   Lun 23 Juin 2014 - 13:57

ben le truc c'est que l'avance est bonne, que la synchro a été faite avant ce problème, donc la c'est juste une histoire de richesse
a+
baba


Dernière édition par baba41 le Lun 23 Juin 2014 - 21:30, édité 1 fois
Revenir en haut Aller en bas
ericm

avatar

Masculin Nombre de messages : 1422
Age : 46
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: démarrage a froid z400j   Lun 23 Juin 2014 - 20:17

Bonsoir Baba,

Content pour toi. 
c'est mmieux, hein ?  w01 

A mon avis, maintenant qu'elle tourne, tu stabilises son ralenti, l'amène à sa température de fonctionnement et tu refais une synchro.
Perso j'utilise ça : pas cher (enfin, c'est relatif...) et à mon avis efficace :
http://www.twinmax.fr/twinmax.html

A+
eric
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage a froid z400j   

Revenir en haut Aller en bas
 
démarrage a froid z400j
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid
» pb démarrage à froid et calage du moteur
» Probléme démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: