motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 ça cliclikotte !!

Aller en bas 
AuteurMessage
TOTOxs

avatar

Masculin Nombre de messages : 360
Age : 62
Localisation : ALBI route .......de MILLAU
Date d'inscription : 09/07/2007

MessageSujet: ça cliclikotte !!   3/7/2010, 13:40

ayest je l'est mis en route
j'a fait un tout petit tour , mais ce qui m'inquiète un peu, voir beaucoup , c'est ce cliquettement qui vient du coté du démarreur (qui saute de temps en temps au démarrage avec un bruit de ferraille et de roue libre)
et en accélérant cela ne le fait plus !!!

https://www.youtube.com/watch?v=j2RaI1XT2A8

la voici avec encore pas mal de détails a finir



Revenir en haut Aller en bas
nini72

avatar

Masculin Nombre de messages : 4026
Localisation : Le Mans (72)
Date d'inscription : 26/09/2007

MessageSujet: Re: ça cliclikotte !!   3/7/2010, 14:27

si ta roue de demarreur saute c'est que les pions et les ressorts sont usés, tu en trouve encore chez honda à pas trop chère!
rien de grave!
Revenir en haut Aller en bas
sandro

avatar

Masculin Nombre de messages : 1057
Age : 42
Localisation : PLINGASE sur Goudron
Date d'inscription : 07/07/2007

MessageSujet: Re: ça cliclikotte !!   3/7/2010, 14:48

pour moi c'est la grande chaine donc:
tension des chaines,
plus jeux aus soupapes avec sinchro de carbu,,,


si quant tu débray ca le fait moin, c'est la cloche d'embrayage "coté droit" qui a du jeu et avec une bonne sinchro tu l'enttandra moin,,,

A+
Revenir en haut Aller en bas
manx



Masculin Nombre de messages : 520
Age : 59
Localisation : limas 69400
Date d'inscription : 25/03/2010

MessageSujet: Re: ça cliclikotte !!   3/7/2010, 16:40

je connai bien ces moteurs.....la roue libre de demarreur peut faire du bruit au demarrage et et bien sur decroché a la mise en route.faut changer effectivement les ressorts les pions les galets..mais faut verifier le moyeu sur lequel les galets mordent..qu' il ne soit pas trop marqué..le moyeu aussi ou se loge les galets parfois est abimé aussi ...les pions arrivent à le traverser et méme parfois on le trouve fendu en deux...par contre ca ne fait pas de bruit lorsque le moteur fonctionne...
la transmission primaire fait souvent du bruit..jeu de la cloche..entre dents des pignons...

bien surveiller et regler les chaines de distributions..faire le jeux aux soupapes et en profiter quand le couvercle est déposé pour tendre les chaines et verfier que les tendeurs font bien leurs job...
une syncho aide bien pour les bruits de transmission primaire au régime du ralenti..mais des que la chaine primaire est un peu usé on entend des bruits..
Revenir en haut Aller en bas
ferrailleur

avatar

Masculin Nombre de messages : 2500
Age : 58
Localisation : au pays des algues vertes/ groland
Date d'inscription : 08/10/2008

MessageSujet: re ça clickotte!!   3/7/2010, 22:09

salut totox
bien ta moto ,je me demandais justement ou tu en était
une roue libre ,je viens d'en changer une sur le moteur qui est dans la sdvm(1100 b o )
comme dit manx les pions /ressort s qui pousse les galet déchirent carrément la tole qui les retient
la c'était le cas +les 3 boulons dessèrés
attention les roues libre bo 900 sont différentes des 1100 bo 1100 r (cannelures )

a+
alain
Revenir en haut Aller en bas
TOTOxs

avatar

Masculin Nombre de messages : 360
Age : 62
Localisation : ALBI route .......de MILLAU
Date d'inscription : 09/07/2007

MessageSujet: Re: ça cliclikotte !!   4/7/2010, 00:44

ok merci

je vais commencer par la tension de chaine et après je verrais si cela fait encore du bruit

mais ce qui m'étonne c'est que c'est arrivé brutalement ce bruit ????

pour la synchro comme je viens de nettoyer les carbus, j'en est profité pour les régler , mais sur l'établi !!!

et pour le démarreur comme j'ai tiré dessus pour faire quelques essais de démarrage ?????? pas toujours concluent ....

bon le moteur devrais n'avoir que dans les 24 000 km
Revenir en haut Aller en bas
manx



Masculin Nombre de messages : 520
Age : 59
Localisation : limas 69400
Date d'inscription : 25/03/2010

MessageSujet: Re: ça cliclikotte !!   4/7/2010, 09:58

poue bien etre certain ques chaines sont bien tendus il faut deposer le couvercle act pour voir fonctionner les tendeurs.tu depose aussi le carter alternateur pour faire tourner le moteur..bien tendre le brin avant de la grande chaine en tournant legerement le vilo par la vis de l alterno..maintenir la chaine tendue puis desserer les 2 ecrous derriere le bloc cylindre..moyennement accessible ...si la chaine est bien detendue tu vas voir le tendeur glisser legerement vers le bas..mais ne pas hesiter a l'aider tres legerement avec un tournevis..puis resserer les deux ecrous...
proceder de meme pour lachaine reliant les deux acts..bien tenir le brin superieur tendu et desserer la vis a lavnt de la culasse avec le contre ecrou aussi.la pareil ne pas hesiter a aider le tendeur a fonctionner puis resserer vis et ecrou..attention le filetage est tres fragile ici...
Revenir en haut Aller en bas
TOTOxs

avatar

Masculin Nombre de messages : 360
Age : 62
Localisation : ALBI route .......de MILLAU
Date d'inscription : 09/07/2007

MessageSujet: Re: ça cliclikotte !!   11/7/2010, 17:42

bon aujourd'hui j'ai pu regarder un peu tout ça!!!
j'ai retendu les 2 chaines de distri
puis j'ai ouvert coté lanceur du démarreur

les 3 vis (que l'on desserres avec la clef de 12) et bin elles étaient desserrées !!!! c'est normal ou c'est pour ça le bruit au ralenti ????



sinon tout est normal ?????




et de l'autre coté , ya t'y quelque chose a faire ??

Revenir en haut Aller en bas
manx



Masculin Nombre de messages : 520
Age : 59
Localisation : limas 69400
Date d'inscription : 25/03/2010

MessageSujet: Re: ça cliclikotte !!   12/7/2010, 07:52

pas normal les vis desserés..maus c'est courant...le bruit peut veniir de la..de l autre cote rien a a faire
Revenir en haut Aller en bas
TOTOxs

avatar

Masculin Nombre de messages : 360
Age : 62
Localisation : ALBI route .......de MILLAU
Date d'inscription : 09/07/2007

MessageSujet: Re: ça cliclikotte !!   12/7/2010, 09:02

ok merci

je vais remonter
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12937
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: ça cliclikotte !!   12/7/2010, 12:31

manx a écrit:
pas normal les vis desserés..maus c'est courant...le bruit peut veniir de la..de l autre cote rien a a faire

JUSTE CONTROLER TRES SOIGNEUSEMENT L ETAT DU PORTE CHARBON PAS FENDU
ET LEUR LONGUEUR ...
C EST UN DES POINTS FAIBLES DE CE TYPE D ALTERNATEUR
SOURCE DE NOMBREUSES PANNES ELECTRIQUES

A+
YVES
Revenir en haut Aller en bas
TOTOxs

avatar

Masculin Nombre de messages : 360
Age : 62
Localisation : ALBI route .......de MILLAU
Date d'inscription : 09/07/2007

MessageSujet: Re: ça cliclikotte !!   12/7/2010, 19:20

merci bien

le second problème , c'est au démontage du carter d'alternateur , la vis du bas était très dur a deviser et évidement elle a cassée ....






bon j'ai réussi a repercer , il ne me reste plus qu'a tarauder et
retrouver une visse comme ça ...
et heureusement que derrière c'est vide et pas dans le moteur !!!!
en + je ne suis pas vraiment en face du trou ...

Revenir en haut Aller en bas
joss31

avatar

Masculin Nombre de messages : 372
Age : 51
Localisation : Albi
Date d'inscription : 15/06/2009

MessageSujet: Re: ça cliclikotte !!   13/7/2010, 09:11

tu devrais monter un filet rapporté
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ça cliclikotte !!   

Revenir en haut Aller en bas
 
ça cliclikotte !!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: MOTEUR-
Sauter vers: