motos anciennes de course vma endurance
 
AccueilPortailS'enregistrerConnexion
Le Deal du moment : -20%
Manette Xbox Series X sans fil Carbon Black à ...
Voir le deal
47.99 €

 

 pas de demarrage , au secours !!

Aller en bas 
2 participants
AuteurMessage
Invité
Invité




pas de demarrage , au secours  !! Empty
MessageSujet: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 19:00

voila ,j'ai termine le moteur pour faire des essais de demarrage =>que dalle !!! que des enormes explosion qui sortent de l'echappement . suite a mon nouveau cablage electrique ,j'ai un doute sur les polaritées aux entrees des bobines (j'ai essayé le + en haut et en bas ,j'ai toujours une etincelle !!!) ou va t-il reelement ? pour les sorties vers les cylindre : le cyl 1 est en haut ou en bas (idem pour le cyl 2) ?????pas de demarrage , au secours  !! Bobine10
Revenir en haut Aller en bas
Invité
Invité




pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 21:24

j'ai trouvé : les fils etaient inverses entre bobine 1 et 2

quelle joie d'entendre le 4 cylindres demarrer au bout de 4 ans de boulot.
Revenir en haut Aller en bas
bruno
Admin
bruno


Masculin Nombre de messages : 13504
Age : 59
Date d'inscription : 23/03/2007

pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 21:34

albino albino
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
Pierre
Admin
Pierre


Masculin Nombre de messages : 17500
Age : 64
Localisation : Paris
Date d'inscription : 24/03/2007

pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 21:38

PUT1 .....4 ans albino albino
Revenir en haut Aller en bas
http://kawasaki-power.motards.net/forum.htm
Invité
Invité




pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 22:03

albino albino albino


@ Pierre , c'est mieux que 5 ou 10 ou 20 ou ... fin' tu vois quoi Very Happy I love you
Revenir en haut Aller en bas
Pierre
Admin
Pierre


Masculin Nombre de messages : 17500
Age : 64
Localisation : Paris
Date d'inscription : 24/03/2007

pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime23/4/2008, 22:14

Fuck :Tusors ....le puzzle se monte.....
Revenir en haut Aller en bas
http://kawasaki-power.motards.net/forum.htm
Contenu sponsorisé





pas de demarrage , au secours  !! Empty
MessageSujet: Re: pas de demarrage , au secours !!   pas de demarrage , au secours  !! Icon_minitime

Revenir en haut Aller en bas
 
pas de demarrage , au secours !!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» AU SECOURS !!!!
» TZ Club à Lurcy Levis
» démarrage a froid z400j
» Porblème démarrage Z1300
» Démarrage très capricieux 400 xj

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: