motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 engorgement à l'accélération !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred

avatar

Masculin Nombre de messages : 982
Age : 54
Localisation : Mulhouse
Date d'inscription : 21/01/2010

MessageSujet: engorgement à l'accélération !!   30/9/2010, 16:26

Salut à tous , Question
J'ai retapé un café racer 750 zeph. ( voir le lien)
carbu nettoyé aux ultra -sons , redémonté 3x, pipes d'admission neuves, bougies neuves.
Problème: elle engorge à l'accélération ,il faut enrouler les gazs doucement pour qu'elle prenne dans les tours !!
Lorsque le moteur est chaud ,elle tiend correctement le ralenti.
J'ai reglé les vis de richesse comme indiqué par Kawa (vissé à fond et dévissé 2 tours 1/4)

Que faire d'autres ????? Si la bécane tiend bien le ralenti ,les synchros devraient être corrects

Elle est équipé d'un 4/1 Lazer, ,peut être les gicleurs ne sont pas adaptés . huuuh1

http://i21.servimg.com/u/f21/14/81/68/62/p9180022.jpg

http://i21.servimg.com/u/f21/14/81/68/62/p9180024.jpg
Revenir en haut Aller en bas
Dimble

avatar

Masculin Nombre de messages : 2314
Age : 52
Localisation : 9.4
Date d'inscription : 23/05/2007

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 16:51

Des modifs au niveau filtre à air huuuh1 ?? Si c'est la boite à air d'origine tu peux essayer sans le filtre... albino
Revenir en haut Aller en bas
chef

avatar

Masculin Nombre de messages : 5183
Age : 37
Localisation : Pays de Gex (01)
Date d'inscription : 26/03/2007

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 16:53

provoque le problème pendant quelques secondes, puis tu coupes le moteur et tu regardes la couleur de tes électrodes

si elles sont trop claires, c'est que ton mélange est trop pauvre

donc que tes gicleurs principaux sont trop ptits
ou que tu as une prise d'air
ou que ton filtre rentre trop d'air

si elles sont trop sombres, c'est le contraire

tu dis qu'elle tient bien le ralenti à chaud, elle le tient pas à froid?
As-tu la boite à air d'origine ou des filtres individuels?
Revenir en haut Aller en bas
http://www.chef-racing.com
franck

avatar

Masculin Nombre de messages : 3268
Age : 52
Localisation : alsace
Date d'inscription : 03/03/2008

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 17:17

vis de richesse mal réglée , joue encore la dessus ..... mais tres fin ( sens de l'ouverture)
Revenir en haut Aller en bas
fred

avatar

Masculin Nombre de messages : 982
Age : 54
Localisation : Mulhouse
Date d'inscription : 21/01/2010

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 17:21

Le filtre à air est d'origine, on m'a conseillé de ne pas le modifier par des individuels vu la sensibilité du reglage.
J'ai tout contrôlé il n'y a pas de prise d'air, j'ai changé les pipes d'admission pour êtres sur de ce côté la et effectivement, elle tiend bien le ralenti à chaud et pas à froid. Je vais regarder comme tu dis la couleur des electrodes.
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12957
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 17:58

franck a écrit:
vis de richesse mal réglée , joue encore la dessus ..... mais tres fin ( sens de l'ouverture)

pas mieux
vis de richesse a régler correctement w01
voir l avance a l allumage aussi ... MAIS PEU PROBABLE

A+
YVES


Dernière édition par STOK51 le 30/9/2010, 18:30, édité 1 fois
Revenir en haut Aller en bas
fred

avatar

Masculin Nombre de messages : 982
Age : 54
Localisation : Mulhouse
Date d'inscription : 21/01/2010

MessageSujet: Re: engorgement à l'accélération !!   30/9/2010, 18:13

OK merci , pour vos conseils je vais scruter la chose, couleurs des electrodes ,reglage richesse. albino
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: engorgement à l'accélération !!   

Revenir en haut Aller en bas
 
engorgement à l'accélération !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» engorgement à l'accélération !!
» trou à l'accélération... (RESOLU)
» [1.4i - Injection] trou d'air à l'accélération
» accident piste d'accélération Bordeaux le 25/09/09
» piste d accélération a bx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: