motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 Restauration de mon Z400 de 1983

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:16

Bon j'ai passé l'aprem dessus , pas moyen de la faire partir huuuh1
J'avais de gros doute sur l'ensemble cable/antiparasite/bougie , j'ai donc changé le tout .
Avant :

Aprés :

Tout remonté , j'ai testé chaque bougie séparément , j'ai bien un etincelle sur les 4 . donc allumage : ok .
J'ai essayé de demarré avec diversent reglage carbu , avec ou sans starter , etc ... rien , elle pete même pas .... No
Les cuves se remplissent bien , donc la je sais pas trop ...
La je suis revenu au chaud pour regardé la rampe mais je vois pas trop ce qui peut cloché . j'ai regardé les bougie , elle sont seche ... mouais1
Revenir en haut Aller en bas
maverick59287

avatar

Masculin Nombre de messages : 3037
Age : 49
Localisation : nord
Date d'inscription : 08/02/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:20

bougies seches pas de jus

un peu d'essence dans chaque cylindres et zou !!!voir si sa allume!!! Question
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:23

Je testerais ça pour voir , mais c'est bizarre . Le fait que les gicleurs soit peut etre trop gros ne doit pas l'empeché de demarré , non ?
Revenir en haut Aller en bas
KK production
Admin
avatar

Masculin Nombre de messages : 5800
Age : 54
Localisation : Paris
Date d'inscription : 25/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:31

allumage ok, essence dans les cuves !!! tu as de la compression ??
Mets ta main devant les piipes d'admission ou les entrée d'air de carbu en demarrant voir si ça aspire ??

_________________
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:33

Pas testé mais avant que je change les carbus , ça marchait ... huuuh1 ça pourrait être un probléme détanchéité des pipes ( elles sont trés dure ) ?
Revenir en haut Aller en bas
KK production
Admin
avatar

Masculin Nombre de messages : 5800
Age : 54
Localisation : Paris
Date d'inscription : 25/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:37

" pour voir " remets la rampe et en accelerant en démarrant bouche les entrée de carbus voir si l'essence arrive ................

_________________
Revenir en haut Aller en bas
maverick59287

avatar

Masculin Nombre de messages : 3037
Age : 49
Localisation : nord
Date d'inscription : 08/02/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:42

ta respecté les réglages de base (hauteur des flotteurs vis de richesse ect)?sa tousse meme pas?
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:43

J'ai gardé les reglage de base d'aprés la revue tech , et j'en ai essayé d'autre , mais rien ... Elle tousse même pas ... Quelqu'un saurait comment connaitre l'ordre pour les cables de bougies ?
Revenir en haut Aller en bas
ruzboutou



Nombre de messages : 25
Date d'inscription : 11/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:55

salut, même si les pipes sont moyennes, ça ratatouille toujours.
au pire, essaye en injectant un peu de start pilot dans les pipes , ou dans le boitier d'admission.
avec ça, même si le moulin est complètement rincé, tu dois avoir quelques explosions.
à +
Revenir en haut Aller en bas
maverick59287

avatar

Masculin Nombre de messages : 3037
Age : 49
Localisation : nord
Date d'inscription : 08/02/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 18:56

1/4 2/3
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 20:59

J'ai bien de la compression , ça aspire a l'entré des carbus . D'ailleurs en bouchant l'arrivé des carbus , ça marche Question
Donc ca y est , elle demarre , mais tourne trés mal .
J'ai remarqué qu'elle tourne mieux si je bouge l'arrivé d'air , je suppose donc il n'y a pas assez d'essence .
J'ai remarqué un truc pas courant sur la rampe que j'ai , sur l'ancienne , il y a un gicleur de ralenti et un gicleur principal de 140 ( classique ) . Mais sur la nouvelle , il y a 2 gicleurs principaux plus petit 64 et 86 ( normal d'aprés la revue sur les 550 GPZ ) et le gicleur de ralenti est bouché avec un petit bouchon .
Je pense essayé demain sans le petit bouchon , qu'en dites-vous ?
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13510
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 21:57

c est le meme systeme a la con que sur les 1000j
en fait le circuit de ralentis est derive du circuit principal
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 22:04

Ok , dans mon cas , il faut que j'enrichisse le melange , non ?

En debouchant le gicleur de ralenti , ce ne serais pas mieux ?
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13510
Age : 54
Date d'inscription : 23/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 22:06

est ce qu il y a des filtres ou une boite a air monte?
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   27/12/2008, 22:32

Pour le moment , il n'y a plus rien , j'ai commandé des cornets car ceux que j'ai eu avec était mort . Je n'ai pas eu la boite a air avec .
Revenir en haut Aller en bas
KK production
Admin
avatar

Masculin Nombre de messages : 5800
Age : 54
Localisation : Paris
Date d'inscription : 25/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 09:35

Pour les bouchons sur les gicleurs de ralenti je les avais enlevé sur une rampe ça marchait bien, par contre quelqu'un ici l'avait fait et m'avait dit que c'était pire ........... à voir.
Quand elle démarre regardes déjà si tout les cylindres chauffent.

_________________
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 10:14

sur le ZX ça ne fonctionne plus passé les 5000 sans les bouchons
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 11:12

Ok , merci pour l'info . Je doit reçevoir d'ici quelques jours mes cornets tout neuf . Je referais des essais avec .
Revenir en haut Aller en bas
ss2r

avatar

Masculin Nombre de messages : 1311
Age : 43
Localisation : 02
Date d'inscription : 27/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 12:12

aiglenoir a écrit:
J'ai bien de la compression , ça aspire a l'entré des carbus . D'ailleurs en bouchant l'arrivé des carbus , ça marche Question
Donc ca y est , elle demarre , mais tourne trés mal .
J'ai remarqué qu'elle tourne mieux si je bouge l'arrivé d'air , je suppose donc il n'y a pas assez d'essence .
J'ai remarqué un truc pas courant sur la rampe que j'ai , sur l'ancienne , il y a un gicleur de ralenti et un gicleur principal de 140 ( classique ) . Mais sur la nouvelle , il y a 2 gicleurs principaux plus petit 64 et 86 ( normal d'aprés la revue sur les 550 GPZ ) et le gicleur de ralenti est bouché avec un petit bouchon .
Je pense essayé demain sans le petit bouchon , qu'en dites-vous ?
j ai deja eu le tour sur un 400z ou gpz je sais plus, d un compain. apres expertise de la rampe, je me suis apercu que les puits d aiguille etaient montes a l envers:avant/arriere. on ne sait jamais, jete un oeuil.
a+ luiggi
Revenir en haut Aller en bas
STOK51

avatar

Masculin Nombre de messages : 12931
Age : 58
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 13:46

SI J AI BIEN VU TU AS FAIT UN MIXAGE BIZARRE SUR TES CARBUS
TU A REMONTE LES CAPUCHONS CHROMES COMME LE 1000 J
SUR LA RAMPE QUI AVAIT LES MODELES EN PLASTIQUE NOIR COMME LE 1000 R

JE SUIS PAS SUR QUE CE SOIT UNE BONNE IDEE

LES RESSORTS DE RAPPEL DES BOISSEAUX A DEPRESSION NE SONT PEUT ETRE PAS COMPRIMES PAREILS CELA NE DOIT PAS AIDER
ENSUITE L ETANCHEITE A CE NIVEAU LA N EST PEUT ETRE PAS NON PLUS TRES BONNE
A VOIR

ENFIN AVEC LES CARBUS A L AIR LIBRE CELA NE PEUT PAS FONCTIONNER CORRECTEMENT
MEME AU RALENTI BEAUCOUP TROP D AIR
IL FAUT ABSOLUMENT MONTER AU MOINS DES FILTRES GENRE KN POUR COMMENCER A REGLER
QUELQUECHOSE

A+
YVES
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   28/12/2008, 15:07

Les capuchons chromé ont la même forme et l'etanchiété semble bonne , j'ai testé en envoyant de l'air dans le canal qui comunique avec cette partie , et cela fait bien bougé le boiseaux . Au pire , cela n'affecteré pas le ralenti je pense , non Question ?

Je vais donc attendre d'avoir les filtres pour testé de nouveau .
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   6/1/2009, 08:37

Bon j'ai reçu ça hier :

Ca va bien respiré avec ça :



Il y a plus qu'a testé Cool !!!
Revenir en haut Aller en bas
ss2r

avatar

Masculin Nombre de messages : 1311
Age : 43
Localisation : 02
Date d'inscription : 27/03/2007

MessageSujet: Re: Restauration de mon Z400 de 1983   6/1/2009, 08:55

c est bizarre qu il t ai file une pile et une piece d un euro avec .
a+ luiggi
Revenir en haut Aller en bas
maverick59287

avatar

Masculin Nombre de messages : 3037
Age : 49
Localisation : nord
Date d'inscription : 08/02/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   6/1/2009, 10:02

albino albino ben la suite maintenant Very Happy
Revenir en haut Aller en bas
aiglenoir

avatar

Masculin Nombre de messages : 83
Age : 39
Localisation : Sassetot le Mauconduit , 76
Date d'inscription : 04/11/2008

MessageSujet: Re: Restauration de mon Z400 de 1983   10/1/2009, 18:18

Bon voila le resultat :



Elle demarre pas mieux comme ça huuuh1

je laisse comme ça pour le moment , j'ai du boulot sur l'XT .

je vais tout revoir , la demonté completement et faire une restauration dans les regles albino
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Restauration de mon Z400 de 1983   

Revenir en haut Aller en bas
 
Restauration de mon Z400 de 1983
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Restauration de mon Z400 de 1983
» Restauration TT 600 36A de 1983
» Restauration Honda 125 XLS 1980 (1983 - 2013)
» restauration des sièges porsche
» Restauration de ma Matra Murena 1983 (finie)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: RESTAURATION-
Sauter vers: