motos anciennes de course vma endurance
 
AccueilPortailS'enregistrerConnexion
Le Deal du moment : -15%
HUAWEI MateBook – PC Portable 13″
Voir le deal
849 €

 

 probleme electrique!!

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
maverick59287

maverick59287

Masculin Nombre de messages : 3055
Age : 51
Localisation : nord
Date d'inscription : 08/02/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:22

rien de bien dure mais ta la revue technique ou pas ?sinon jte scanne la partie allumage si tu veus ?et jle poste

wala @+
Revenir en haut Aller en bas
maverick59287

maverick59287

Masculin Nombre de messages : 3055
Age : 51
Localisation : nord
Date d'inscription : 08/02/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:30

[img]http://www.fmsp.net/probleme electrique!! - Page 2 Pict0210[/img]

ce modéle?
Revenir en haut Aller en bas
jokawa

jokawa

Masculin Nombre de messages : 3583
Age : 39
Localisation : nanarland
Date d'inscription : 23/03/2007

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:32

voila le schema electrique du Z1000ST,
pas tres lisible mais il m'a bien aidé albino
avec ca, si tu t'en sort pas avec ton allumage w01

probleme electrique!! - Page 2 Faisce10
Revenir en haut Aller en bas
jokawa

jokawa

Masculin Nombre de messages : 3583
Age : 39
Localisation : nanarland
Date d'inscription : 23/03/2007

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:33

maverick59287 a écrit:
probleme electrique!! - Page 2 Www.fmsp

ce modéle?

il a un allumage de ST, c'est electronique w01
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:51

probleme electrique!! - Page 2 Pict0015
je suis en PMH piston 1
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime14/11/2008, 19:54

merci pour les plans
mais j'ai ce qu'il faut
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime15/11/2008, 12:46

bon voila la suite
ce matin demontage des 4 bougies
controle des etincelles
une bobine donne et pas l'autre
inversion de l'alim resultat inverse
donc alim en cause pas la bobine
apres qq test
etincelle au 4
mais pas tout le temps
et c toujours la meme alim qui merde
controle de l'alim en faisant tourner le moteur
le jus viens bien de l'igniter huuuh1
la je rebloc
Revenir en haut Aller en bas
giova57



Féminin Nombre de messages : 692
Date d'inscription : 03/03/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime15/11/2008, 14:43

ben voila on peux cloturer Very Happy
sa demarre banana1
j'ai juste changer le plateau capteur albino
et ca tourne
les 4 tuyaux sont chaud
bon maintenant on peut mettre tout ca au propre
et merci a tous pour votre aide
des que j'ai fini l'ilictriciti
j'aurais a regle les carbu( j'aurai besoin surement d'aide)
Revenir en haut Aller en bas
megamax

megamax

Masculin Nombre de messages : 987
Age : 58
Date d'inscription : 07/06/2008

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime15/11/2008, 15:10

albino albino albino
Revenir en haut Aller en bas
STOK51

STOK51

Masculin Nombre de messages : 13093
Age : 60
Localisation : REIMS
Date d'inscription : 28/03/2007

probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime15/11/2008, 19:16

giova57 a écrit:
ben voila on peux cloturer Very Happy
sa demarre banana1
j'ai juste changer le plateau capteur albino
et ca tourne
les 4 tuyaux sont chaud
bon maintenant on peut mettre tout ca au propre
et merci a tous pour votre aide
des que j'ai fini l'ilictriciti
j'aurais a regle les carbu( j'aurai besoin surement d'aide)

SUPER ...
DES QUE CELA DONNE DU SON
CELA REMONTE LE MORAL ET DONNE DU COEUR A L OUVRAGE albino albino

POUR LE CAPTEUR QUI EST CLAQUE
T AS INTERET A L IDENTIFIER RAPIDEMENT POUR EVITER DE TATONNER LA PROCHAINE FOIS
SUR UN AUTRE MOTEUR ... innocent innocent

POUR L ELECTRICITE PRENDS TON TEMPS ET PEAUFINE C EST JAMAIS SUPERFLU
YA RIEN DE PLUS AGACANT QUE DE SE RETROUVER EN PANNE POUR UN FUSIBLE CLAQUE
OU UN MAUVAIS CONTACT Razz Razz

A+
YVES
Revenir en haut Aller en bas
Contenu sponsorisé




probleme electrique!! - Page 2 Empty
MessageSujet: Re: probleme electrique!!   probleme electrique!! - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
probleme electrique!!
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» gros probleme electrique
» probleme electrique
» probleme electrique 300 thunderbike
» [S1] Probleme electrique
» probleme electrique sur mon 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: MOTEUR-
Sauter vers: