motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 problème d'allumage cylindre 4

Aller en bas 
AuteurMessage
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: problème d'allumage cylindre 4   14/3/2016, 16:37

salut,

J'ai un souci d'allumage sur la quatrième cylindres de ma Janine. J'ai une belle étincelle bleu mais pas de combustion. Je me retrouve avec la bougie noyé et le cylindre reste froid. J'ai inversé 2 bougies pour vérifier qu'elle n'était pas claquée et c'est pareil. Est ce que vous avez une idée Question
Revenir en haut Aller en bas
JackCélaire

JackCélaire

Masculin Nombre de messages : 1064
Age : 43
Localisation : Berry
Date d'inscription : 13/01/2009

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 18:42

Jas tu inverser les files de bobines ? Si possible ...
Revenir en haut Aller en bas
http://sectr.1fr1.net/forum.htm
STOK51

STOK51

Masculin Nombre de messages : 12983
Age : 59
Localisation : REIMS
Date d'inscription : 28/03/2007

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 19:00

chigoum a écrit:
salut,

J'ai un souci d'allumage sur la quatrième cylindres de ma Janine. J'ai une belle étincelle bleu mais pas de combustion. Je me retrouve avec la bougie noyé et le cylindre reste froid. J'ai inversé 2 bougies pour vérifier qu'elle n'était pas claquée et c'est pareil. Est ce que vous avez une idée Question


TU CROISES LES  FILS DE BOUGIE N° 1 ET N°4 QUI SONT SUR LA MEME BOBINE MAIS JE N Y CROIS PAS
IL N Y A PAS DE LOGIQUE A N AVOIR QU UN CYLINDRE NON ALIMENTE EN ELECTRICITE A PART UN ANTIPARASITE FENDU ...

TU AS TRES PROBABLEMENT UN PROBLEME DE CARBURATEUR N° 4
POINTEAU FUYARD A CONTROLER
NIVEAU DE CUVE INCORRECT

COMME PAR HASARD C EST TOUJOURS LE CARBURATEUR N° 4  QUI SECHE LE PREMIER QUAND LA MACHINE EST SUR LA BEQUILLE LATERALE innocent angel


A+
YVES
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 19:32

à première vue c'est bien un souci de fils de bougie. J'en ai inversé deux et j'ai retrouvé mon 4ièm cylindre. Par contre je viens de perdre le 2 alors qu'il marchait très bien. Je pense que je vais investir dans un jeu de 4 câble avec anti parasites. Le souci c'est que je veux trouver les même que d'origine et je suis pas certain d'arriver à en trouver en parfait état de la même époque. Si vous avez un filon je suis preneur albino
Revenir en haut Aller en bas
ericm

ericm

Masculin Nombre de messages : 1422
Age : 48
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 20:18

Bonsoir Chigoum,

Ce sont les 4 et 2 que tu as inversé ?
comment tu peux avoir un problème sur le fil si tu avais une "belle étincelle bleu" ?
ou alors une coupure intermittente sur ce fil ? la connexion est bonne avec la bobine ?
t'as testé la bobine ?
ils sont dans quel état tes fils ? (dur et plus très souple ? d'origine ? récent ?...)

Sur la base du premier message, j'aurai aussi penché pour un problème de carbu...

A+
Eric
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 20:20

mes fils sont encore bien souple et je ne sais pas pourquoi ça ne marchait pas car j'ai une belle étincelle bleu. Par contre le fil semble cassé vers la vis de serrage du câble. Je pense que le souci vient de là.
Revenir en haut Aller en bas
ericm

ericm

Masculin Nombre de messages : 1422
Age : 48
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: problème d'allumage cylindre 4   14/3/2016, 20:33

re bonsoir,

tu peux peut-être tester la résistance au ohmmètre après avoir démonté le fil et en le remuant vers là ou tu le penses cassé ?
normalement, c'est 5 ou 10 ohms la résistance de l'antipatate, c'est ce que tu dois retrouver au ohmmètre...et en tout cas de manière stable...
A+
Eric
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   15/3/2016, 09:33

dans le doute je préfère les remplacer car j'ai déjà eu des soucis en roulant et je pensais à un problème de carburation mais maintenant je me rends compte que c'était les fils qui devaient être la cause
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   15/3/2016, 17:17

bon, j'ai été trop optimiste car ça déconne toujours. J'ai mesuré la température des tubes et les cylindres 3 et 4 sont nettement plus froid que les autres. Le 4 atteint péniblement les 75°, le 3 tourne autour de 130°alors que le 1 et 2 sont à 200. J'ai ouvert la cuve su carbu n°4 pour valider que le pointeau marche bien et RAS
Revenir en haut Aller en bas
onze35

onze35

Masculin Nombre de messages : 390
Age : 57
Localisation : Isère
Date d'inscription : 28/05/2012

MessageSujet: Re: problème d'allumage cylindre 4   15/3/2016, 18:05

Vérifie tes niveaux de cuve en mettant une durit transparente sur la vis de purge de cuve de carbu. Recourber la durit vers le haut, ouvrir la vis de purge et vérifier le niveau auquel l'essence remonte, carbu en place, robinet d'essence ouvert, moto horizontale.

Si le niveau est trop haut, alors que tu l'as déjà vérifié (je l'espère...) et semblait correct mécaniquement en ouvrant la cuve, c'est que tes flotteurs sont percés et se sont remplis d'essence....

Si le niveau est trop bas, surtout en roulant, ou en laissant tourner ton moteur, c'est que ton robinet d'essence n'a pas assez de débit.... ce qui semble peu probable car tu aurais le problème sur les 4 cylindres indifféremment, alors que là tu sembles cibler les 3 et 4
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   15/3/2016, 18:11

le flotteur du carbu 4 est intacte et le niveau n'a pas pu bouger car j'ai révisé la rampe il y a 1500 km. Est ce qu'une bobine pourrait être en cause ? je précise que la panne est survenue subitement alors qu'un souci de carbu aurait du se manifester plus longtemps à l'avance
Revenir en haut Aller en bas
ericm

ericm

Masculin Nombre de messages : 1422
Age : 48
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: problème d'allumage cylindre 4   15/3/2016, 21:36

Bonsoir à tous,

Sur ma kawa (Z1000) j'avais effectivement les bobines fatiguées avec des résistances bien au delà des spec' d'origine... à vérifier effectivement, mais bon, je n'avais pas (de mémoire) une super étincelle...

Ton problème, tu le constates quelque soit le régime moteur ? t'aurais pas une merde dans le circuit de ralenti ?
ton message de 17h17 me fait plutôt penser à un problème de carbu...
et une merde peut boucher un circuit "subitement"

Pour les flotteurs, tu peux aussi les peser pour voir s'ils ont bien le même poids... mais bon, là pour le coup on n'est pas dans du problème qui apparait subitement !

A+
eric
Revenir en haut Aller en bas
TOMZJRACER

TOMZJRACER

Masculin Nombre de messages : 1449
Age : 56
Localisation : nord
Date d'inscription : 04/06/2008

MessageSujet: Re: problème d'allumage cylindre 4   16/3/2016, 06:56

chigoum a écrit:
le flotteur du carbu 4 est intacte et le niveau n'a pas pu bouger car j'ai révisé la rampe il y a 1500 km. Est ce qu'une bobine pourrait être en cause ? je précise que la panne est survenue subitement alors qu'un souci de carbu aurait du se manifester plus longtemps à l'avance

Trouve toi une bobine en bonne état , elle te servira de référence ..... et si ce n'ai pas la cause .... tu auras le problème un jour....et elle te sauvera.

J'ai eu le cas test en 1/4h et hop la machine repart (et mise à la benne de la bobine....après test sur route).


ICI
http://www.ebay.fr/itm/Zundspule-Kawasaki-GPZ-900-R-NINJA-ZX900A-GPZ900R-GPZ-1100-E-ZXT10E-NEU-37810-/361423610416?hash=item542686a230:m:mVkFwij7w_n9Po4fGhPNGgw
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   16/3/2016, 09:47

oui mon problème est constant à n'importe quel régime. Je viens de commander un jeu de boobines avec les 4 câbles pour 50€ livré. Je teste ça dès que je les ai
Revenir en haut Aller en bas
ericm

ericm

Masculin Nombre de messages : 1422
Age : 48
Localisation : Normandie
Date d'inscription : 12/07/2013

MessageSujet: Re: problème d'allumage cylindre 4   16/3/2016, 18:29

chigoum a écrit:
oui mon problème est constant à n'importe quel régime. Je viens de commander un jeu de boobines avec les 4 câbles pour 50€ livré. Je teste ça dès que je les ai

Bonsoir Chigoum,

Bon, du coup je pense que c'est les bobines. Sur mon Z1000, j'avais bien les 2 de nases et pas une seule...
Tiens nous au jus !
A+
Eric
Revenir en haut Aller en bas
chigoum

chigoum

Masculin Nombre de messages : 491
Age : 51
Localisation : Orléans
Date d'inscription : 16/02/2014

MessageSujet: Re: problème d'allumage cylindre 4   17/3/2016, 23:30

j'aurais pas le temps de voir ça ce week-end car je roule à Carole samedi et dimanche mais pas avec la grenouille mais avec la pizza albino
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème d'allumage cylindre 4   

Revenir en haut Aller en bas
 
problème d'allumage cylindre 4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Hero 2 Problème d'allumage
» problème d'allumage
» moteur SACHS STAMO ST-203 problème bobine allumage
» problème yamaha GPR
» 55gl de 1951 de hayden

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: SPECIALES :: SPECIAL NINJA-
Sauter vers: