motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 ma kawa ne demar pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
arneodo



Masculin Nombre de messages : 23
Age : 54
Localisation : mas blanc les alpilles
Date d'inscription : 22/10/2014

MessageSujet: ma kawa ne demar pas !!!   25/10/2014, 22:08

Merci bonjour et   
 pour les réponse de ma brele je n'ai toujours pas de solution pour cette panne !!!! peu etre les carbu qui sont de 1000j  et le moteur 1000r  mais ca doit estre pareil je pense non????
jesperes avoir plein de réponse pour m'aider !!!! salut
Revenir en haut Aller en bas
macpepr

avatar

Masculin Nombre de messages : 479
Age : 58
Localisation : Arnouville (95)
Date d'inscription : 04/04/2013

MessageSujet: Re: ma kawa ne demar pas !!!   30/10/2014, 00:38

Elle est où la question qui dit ce dont souffre cette pauvre moto ?
Revenir en haut Aller en bas
arneodo



Masculin Nombre de messages : 23
Age : 54
Localisation : mas blanc les alpilles
Date d'inscription : 22/10/2014

MessageSujet: la kawa 1000j    30/10/2014, 01:37

oui ben la moto demare et 30segonde prend les tour et s’étouffe des quelle est en temp et car le le moteur que vient de mettre est un 1000r sur ma 1000j toute en etat boite a air origine carbu origine  pot 1/1 piste  ce moteur est propre avec de l'huile tourne bien au démarreur l'huile monte au radiateur le voyant éteint  les carbu marchais mais je ne les pas réviser je les est remis tel quel je met en pri ca coule le starter nes pas bloqué  et revient bien les soupapes sont toute juste 0,05 même une presque bridé mais pas en appuis quand la came est es haut elle bouge mais la cale de 0,05 ne peu pas passer je redemare meme gas en grand elle setouffe  hbizarre elle ronfle lles premier tout a froid et a peine elle prend la temp presque immediatement elle s'étouffe
Revenir en haut Aller en bas
rogerboldor
Admin
avatar

Masculin Nombre de messages : 5539
Age : 70
Localisation : montfermeil
Date d'inscription : 29/06/2009

MessageSujet: Re: ma kawa ne demar pas !!!   30/10/2014, 07:04

Maintenant , je sais que c'est avec le filtre à air d'origine..................ne serait-il pas remis à l'envers tout simplement ?
Un membre du forum vient de faire la même ............................................ bom bom bom bom

http://www.fmsp.net/t12405-kawasaki-z-1000-r2-batterie
Hello.
Encore merci à tous pour vos conseils et suggestions.
Le problème est réglé. Vous allez rire:
Le filtre à air était monté à l'envers    
Donc la partie fermée contre l'admission d'air. Évidemment ça marche moins bien comme ça.

_________________
-celui qui veut faire quelque chose trouve un moyen
-celui qui ne veut pas le faire trouve une excuse

La connaissance s'acquiert par l'expérience. Tout le reste n'est que de l'information. (A. Einstein)

Un pessimiste fait de ses occasions des difficultés,et un optimiste fait de ses difficultés des occasions.

"L'un des grands plaisirs de la vie est de faire ce que les autres prétendent que tu ne sauras pas faire."
Walter Bagehot
Revenir en haut Aller en bas
Dimble

avatar

Masculin Nombre de messages : 2314
Age : 52
Localisation : 9.4
Date d'inscription : 23/05/2007

MessageSujet: Re: ma kawa ne demar pas !!!   30/10/2014, 07:25

casse casse casse
Oooooooh la belle bourde........ albino
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ma kawa ne demar pas !!!   

Revenir en haut Aller en bas
 
ma kawa ne demar pas !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ma kawa ne demar pas !!!
» kawa gpz 550
» CONSTRUCTION KAWA SPECIALE B.O.C 2009 BIMOTA TEAM
» CR Essai Suzuki Gladius 650 / Kawa Z 750 et Z 1000 vs mon FZ6 Fazer S2
» Kawa' Z.750R

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPECIALES :: VOS PROJETS/MECANIQUE GENERALE :: BESOIN D AIDE-
Sauter vers: