motos anciennes de course vma endurance
 
AccueilPortailCalendrierS'enregistrerConnexion

Partagez | 
 

 problème sur module DYNA S...

Aller en bas 
AuteurMessage
pm65gt

avatar

Masculin Nombre de messages : 171
Age : 56
Localisation : charente maritime 17570
Date d'inscription : 19/09/2009

MessageSujet: problème sur module DYNA S...   Ven 27 Déc 2013 - 15:54

Bonjour à tous,
voilà... depuis quelques temps, j'ai des coupures d'allumage, le plus souvent à chaud, sur les cylindres intérieurs de ma 900Z équipée d'un allumage DYNA S et des bobines qui vont avec;
Après test, je m'apperçois que le module des cylindres intérieurs allume ma lampe témoin lorsque j'ewerce une pression dessus, et ce , quelque soit la position de la came.
Le module me semble donc la cause de mon problème. Question : peut-on ouvrir ce type de module pour "regarder" dedans oubien est-il définitivement HS ?
Si oui, quelqu'un a t-il un module DYNA S  pour me dépanner ?

 Merci
Revenir en haut Aller en bas
bruno
Admin
avatar

Masculin Nombre de messages : 13581
Age : 55
Date d'inscription : 23/03/2007

MessageSujet: Re: problème sur module DYNA S...   Ven 27 Déc 2013 - 19:57

allumage electronique d origine kawa c est tellement plus fiable que les dyna
moi je n utilise que ca,les dyna ont trop de pannes
Revenir en haut Aller en bas
http://special-kawasaki.aforumfree.com
pm65gt

avatar

Masculin Nombre de messages : 171
Age : 56
Localisation : charente maritime 17570
Date d'inscription : 19/09/2009

MessageSujet: Re: problème sur module DYNA S...   Ven 27 Déc 2013 - 20:02

Bruno, je crois que je vais y passer... il me semble que tu avais fais un sujet là dessus ?
 c'est du ZX qu'il faut monter ? si je me souviens, il faut changer le carter d'allumage complet....
tu as çà en stock ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème sur module DYNA S...   

Revenir en haut Aller en bas
 
problème sur module DYNA S...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!
» Problème de mue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DES MOTOS SPÉCIALES :: VOS PROJETS/MECANIQUE GENERALE :: MOTEUR-
Sauter vers: